<!DOCTYPE html><!-- HTML 5 -->
<html lang="en-US">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://russialist.org/wordpress/xmlrpc.php" />

<title>Any Increase in Western Sanctions on Russia will Only Make It Easier for Kremlin to Repress Its People, Inozemtsev Says &#8211; Johnson&#039;s Russia List</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Johnson&#039;s Russia List &raquo; Feed" href="https://russialist.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Johnson&#039;s Russia List &raquo; Comments Feed" href="https://russialist.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Johnson&#039;s Russia List &raquo; Any Increase in Western Sanctions on Russia will Only Make It Easier for Kremlin to Repress Its People, Inozemtsev Says Comments Feed" href="https://russialist.org/any-increase-in-western-sanctions-on-russia-will-only-make-it-easier-for-kremlin-to-repress-its-people-inozemtsev-says/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/russialist.org\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='smartline-custom-fonts-css'  href='https://russialist.org/wordpress/wp-content/themes/smartline-lite/css/custom-fonts.css?ver=20180413' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='smartline-lite-stylesheet-css'  href='https://russialist.org/wordpress/wp-content/themes/smartline-lite/style.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/9.4/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartline-lite-flexslider-css'  href='https://russialist.org/wordpress/wp-content/themes/smartline-lite/css/flexslider.css?ver=20160719' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://russialist.org/wordpress/wp-content/themes/smartline-lite/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://russialist.org/wordpress/wp-content/themes/smartline-lite/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://russialist.org/wordpress/wp-content/themes/smartline-lite/js/jquery.flexslider-min.js?ver=2.6.0' id='flexslider-js'></script>
<script type='text/javascript' id='smartline-lite-jquery-frontpage_slider-js-extra'>
/* <![CDATA[ */
var smartline_slider_params = {"animation":"slide","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://russialist.org/wordpress/wp-content/themes/smartline-lite/js/slider.js?ver=2.6.0' id='smartline-lite-jquery-frontpage_slider-js'></script>
<script type='text/javascript' id='smartline-lite-jquery-navigation-js-extra'>
/* <![CDATA[ */
var smartline_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://russialist.org/wordpress/wp-content/themes/smartline-lite/js/navigation.js?ver=20160719' id='smartline-lite-jquery-navigation-js'></script>
<link rel="https://api.w.org/" href="https://russialist.org/wp-json/" /><link rel="alternate" type="application/json" href="https://russialist.org/wp-json/wp/v2/posts/63620" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://russialist.org/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://russialist.org/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel="canonical" href="https://russialist.org/any-increase-in-western-sanctions-on-russia-will-only-make-it-easier-for-kremlin-to-repress-its-people-inozemtsev-says/" />
<link rel='shortlink' href='https://russialist.org/?p=63620' />
<link rel="alternate" type="application/json+oembed" href="https://russialist.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frussialist.org%2Fany-increase-in-western-sanctions-on-russia-will-only-make-it-easier-for-kremlin-to-repress-its-people-inozemtsev-says%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://russialist.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frussialist.org%2Fany-increase-in-western-sanctions-on-russia-will-only-make-it-easier-for-kremlin-to-repress-its-people-inozemtsev-says%2F&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://russialist.org/wordpress/wp-content/themes/smartline-lite/images/background.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Any Increase in Western Sanctions on Russia will Only Make It Easier for Kremlin to Repress Its People, Inozemtsev Says" />
<meta property="og:url" content="https://russialist.org/any-increase-in-western-sanctions-on-russia-will-only-make-it-easier-for-kremlin-to-repress-its-people-inozemtsev-says/" />
<meta property="og:description" content="(Paul Goble &#8211; Window On Eurasia &#8211; Staunton, Feb. 13, 2021) One of the paradoxes of relations between Russia and the West is that when Russian actions at home or abroad prompt Western go…" />
<meta property="article:published_time" content="2021-02-15T07:28:39+00:00" />
<meta property="article:modified_time" content="2021-02-16T01:31:58+00:00" />
<meta property="og:site_name" content="Johnson&#039;s Russia List" />
<meta property="og:image" content="https://russialist.org/wordpress/wp-content/uploads/2015/08/border-crossing-russia-400.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="227" />
<meta property="og:image:alt" content="Truck at Russian Border Crossing" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@JohnsonRussiaLi" />
<meta name="twitter:site" content="@JohnsonRussiaLi" />
<meta name="twitter:text:title" content="Any Increase in Western Sanctions on Russia will Only Make It Easier for Kremlin to Repress Its People, Inozemtsev Says" />
<meta name="twitter:image" content="https://russialist.org/wordpress/wp-content/uploads/2015/08/border-crossing-russia-400.jpg?w=640" />
<meta name="twitter:image:alt" content="Truck at Russian Border Crossing" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://russialist.org/wordpress/wp-content/uploads/2015/02/cropped-St-Basils-1000-square-e1433794593315-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://russialist.org/wordpress/wp-content/uploads/2015/02/cropped-St-Basils-1000-square-e1433794593315-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://russialist.org/wordpress/wp-content/uploads/2015/02/cropped-St-Basils-1000-square-e1433794593315-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://russialist.org/wordpress/wp-content/uploads/2015/02/cropped-St-Basils-1000-square-e1433794593315-270x270.jpg" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://russialist.org/?custom-css=c9cf3f4996" />
		</head>

<body class="post-template-default single single-post postid-63620 single-format-standard custom-background">

<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<div id="wrapper" class="hfeed">

	<div id="header-wrap">

		
		<header id="header" class="clearfix" role="banner">

			<div id="logo" class="clearfix">

								
		<p class="site-title"><a href="https://russialist.org/" rel="home">Johnson&#039;s Russia List</a></p>

					
			</div>

			<div id="header-content" class="clearfix">
				
		<div id="header-social-icons" class="social-icons-wrap clearfix">
			<ul id="social-icons-menu" class="menu"><li id="menu-item-31818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31818"><a href="http://facebook.com/russialist"><span class="screen-reader-text">Menu Item</span></a></li>
<li id="menu-item-31819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31819"><a href="https://twitter.com/JohnsonRussiaLi"><span class="screen-reader-text">Menu Item</span></a></li>
<li id="menu-item-31821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31821"><a href="https://www.linkedin.com/company/johnson&#039;s-russia-list"><span class="screen-reader-text">Menu Item</span></a></li>
</ul>		</div>


		<div id="header-search">
			
	<form role="search" method="get" class="search-form" action="https://russialist.org/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

		</div>

			</div>

		</header>

	</div>

	<div id="navi-wrap">

		<nav id="mainnav" class="clearfix" role="navigation">
			<ul id="mainnav-menu" class="main-navigation-menu menu"><li class="page_item page-item-25910"><a href="https://russialist.org/">Home</a></li>
<li class="page_item page-item-27499 page_item_has_children"><a href="http://russialist.org/russia/russian-news/">Headlines</a>
<ul class='children'>
	<li class="page_item page-item-27501"><a href="http://russialist.org/russia/russian-news/">Russian News &#8211; Generally</a></li>
	<li class="page_item page-item-27503"><a href="http://russialist.org/russia/ukraine/">Ukraine</a></li>
	<li class="page_item page-item-27575"><a href="http://russialist.org/topics/u-s-russian-relations/">U.S.-Russia</a></li>
	<li class="page_item page-item-27577"><a href="http://russialist.org/topics/home-page-for-politics-topic-section/">Politics, Government</a></li>
	<li class="page_item page-item-27579"><a href="http://russialist.org/topics/economy-business-investment-trade/#new_tab">Economy, Trade, Business</a></li>
	<li class="page_item page-item-27586"><a href="http://russialist.org/topics/human-rights/#new_tab">Human Rights</a></li>
	<li class="page_item page-item-27588"><a href="http://russialist.org/topics/jrl-tables-of-contents/#new_tab">JRL Tables of Contents</a></li>
</ul>
</li>
<li class="page_item page-item-25979 page_item_has_children"><a href="https://russialist.org/social-media-live-feeds/">Social Media Feeds</a>
<ul class='children'>
	<li class="page_item page-item-25981"><a href="https://russialist.org/social-media-live-feeds/jrl-facebook-live-feed/">JRL Facebook Live Feed</a></li>
	<li class="page_item page-item-25983"><a href="https://russialist.org/social-media-live-feeds/jrl-twitter-live-feed/">JRL Twitter Live Feed</a></li>
</ul>
</li>
<li class="page_item page-item-27505 page_item_has_children"><a href="https://russialist.org/follow-the-jrl/">Follow the JRL</a>
<ul class='children'>
	<li class="page_item page-item-27509"><a href="mailto:davidjohnson@starpower.net?subject=JRL%20Subscription%20Inquiry">JRL E-Mail Newsletter Inquiry (e-mail David Johnson)</a></li>
	<li class="page_item page-item-27519"><a href="http://facebook.com/russialist#new_tab">JRL Facebook</a></li>
	<li class="page_item page-item-27513"><a href="https://twitter.com/JohnsonRussiaLi#new_tab">JRL Twitter</a></li>
	<li class="page_item page-item-27515"><a href="https://plus.google.com/+RussialistOrg#new_tab">JRL google+</a></li>
	<li class="page_item page-item-27517"><a href="https://www.linkedin.com/company/johnson%27s-russia-list?trk=cws-cpw-coname-0-0#new_tab">JRL LinkedIn page</a></li>
	<li class="page_item page-item-27521"><a href="https://www.linkedin.com/groups/Johnsons-Russia-List-3445975#new_tab">JRL LinkedIn group</a></li>
	<li class="page_item page-item-27530"><a href="https://www.pinterest.com/johnsonsrussial/#new_tab">JRL Pinterest</a></li>
</ul>
</li>
<li class="page_item page-item-25959"><a href="https://russialist.org/links/">Links</a></li>
<li class="page_item page-item-25924"><a href="https://russialist.org/support/">Support</a></li>
<li class="page_item page-item-27523 page_item_has_children"><a href="https://russialist.org/about/">About</a>
<ul class='children'>
	<li class="page_item page-item-25962"><a href="https://russialist.org/about/jrl-e-mail-newsletter/">JRL E-Mail Newsletter</a></li>
	<li class="page_item page-item-27527"><a href="http://russialist.org/support/#new_tab">Support the JRL</a></li>
	<li class="page_item page-item-27525"><a href="http://russialist.org/feedback-requested-thanks-for-following-johnsons-russia-list-we-would-love-to-hear-from-you-2/">Feedback</a></li>
</ul>
</li>
<li class="page_item page-item-37491 page_item_has_children"><a href="https://russialist.org/archives/">Archives</a>
<ul class='children'>
	<li class="page_item page-item-37493"><a href="https://russialist.org/archives/older-archives/">Older Archives</a></li>
	<li class="page_item page-item-37367"><a href="https://www.google.com/search?num=100&#038;newwindow=1&#038;site=&#038;source=hp&#038;q=site%3A.russialist.org&#038;oq=site%3A.russialist.org&#038;gs_l=hp.3...505.6284.0.6404.27.23.3.0.0.0.509.2515.11j8j5-1.20.0....0...1c.1.64.hp..4.3.305.0..0j0i131j0i3j0i155i3.c-WrN3pi0Ic#new_tab">Google Search of RussiaList.org Domain &#8211; Direct Link</a></li>
	<li class="page_item page-item-37518"><a href="https://russialist.org/archives/johnsons-russia-list-topics-2005-2012/">Johnson&#8217;s Russia List topics 2005-2012</a></li>
	<li class="page_item page-item-37516"><a href="http://www.russialist.org/archives/jrl-2004.php#new_tab">Johnson&#8217;s Russia List 2004</a></li>
	<li class="page_item page-item-37514"><a href="http://www.russialist.org/archives/2003.php#new_tab">Johnson&#8217;s Russia List 2003</a></li>
	<li class="page_item page-item-37512"><a href="http://www.russialist.org/archives/2002.php#new_tab">Johnson&#8217;s Russia List 2002</a></li>
	<li class="page_item page-item-37510"><a href="http://www.russialist.org/archives/2001.php#new_tab">Johnson&#8217;s Russia List 2001</a></li>
	<li class="page_item page-item-37508"><a href="http://www.russialist.org/archives/2000.php#new_tab">Johnson&#8217;s Russia List 2000</a></li>
	<li class="page_item page-item-37506"><a href="http://www.russialist.org/archives/1999.php#new_tab">Johnson&#8217;s Russia List 1999</a></li>
	<li class="page_item page-item-37504"><a href="http://www.russialist.org/archives/1998.php#new_tab">Johnson&#8217;s Russia List 1998</a></li>
	<li class="page_item page-item-37502"><a href="http://www.russialist.org/archives/1997.php#new_tab">Johnson&#8217;s Russia List 1997</a></li>
</ul>
</li>
<li class="page_item page-item-37539"><a href="http://russialist.org/feed/">RSS</a></li>
</ul>		</nav>

	</div>

	
			<div id="custom-header">

				
					<img src="https://russialist.org/wordpress/wp-content/uploads/2015/02/montage-2015-jrl.jpg" srcset="https://russialist.org/wordpress/wp-content/uploads/2015/02/montage-2015-jrl.jpg 1340w, https://russialist.org/wordpress/wp-content/uploads/2015/02/montage-2015-jrl-300x56.jpg 300w, https://russialist.org/wordpress/wp-content/uploads/2015/02/montage-2015-jrl-1024x191.jpg 1024w" width="1340" height="250" alt="Johnson&#039;s Russia List">

				
			</div>

		
	<div id="wrap" class="clearfix">
		
		<section id="content" class="primary" role="main">
		
					
		
	<article id="post-63620" class="post-63620 post type-post status-publish format-standard has-post-thumbnail hentry category-economy-business-investment-trade category-europe-eu-european-union category-sanctions category-u-s-russian-relations tag-economy tag-eu tag-russia tag-russia-and-the-west-2 tag-russian-news tag-sanctions tag-trade tag-u-s-russian-relations-2">
	
		<h1 class="entry-title post-title">Any Increase in Western Sanctions on Russia will Only Make It Easier for Kremlin to Repress Its People, Inozemtsev Says</h1>		
		<div class="entry-meta postmeta"><span class="meta-date"><a href="https://russialist.org/any-increase-in-western-sanctions-on-russia-will-only-make-it-easier-for-kremlin-to-repress-its-people-inozemtsev-says/" title="1:28 am" rel="bookmark"><time class="entry-date published updated" datetime="2021-02-15T01:28:39-06:00">February 15, 2021</time></a></span><span class="meta-author author vcard"> <a class="url fn n" href="https://russialist.org/author/russ3978/" title="View all posts by JRL Russia List" rel="author">JRL Russia List</a></span>
	<span class="meta-category">
		<a href="https://russialist.org/topics/economy-business-investment-trade/" rel="category tag">Economy, Business, Investment, Trade</a>, <a href="https://russialist.org/topics/europe-eu-european-union/" rel="category tag">Europe, EU</a>, <a href="https://russialist.org/topics/sanctions/" rel="category tag">Sanctions</a>, <a href="https://russialist.org/topics/u-s-russian-relations/" rel="category tag">United States, U.S.-Russian Relations</a>	</span>

</div>

		<div class="entry clearfix">
			<img width="300" height="200" src="https://russialist.org/wordpress/wp-content/uploads/2015/08/border-crossing-russia-400-300x200.jpg" class="alignleft wp-post-image" alt="Truck at Russian Border Crossing" loading="lazy" />			<p><em>(Paul Goble &#8211; Window On Eurasia &#8211; Staunton, Feb. 13, 2021)</em></p>
<p>One of the paradoxes of relations between Russia and the West is that when Russian actions at home or abroad prompt Western governments to react by seeking to impose penalties on Moscow, those penalties only make it easier for the Kremlin to repress its population at home, Vladislav Inozemtsev says.</p>
<p>Indeed, the Russian commentator says, “history of the last half century shows that periods of the sharpening of relations between the Soviet Union/Russia [and the West] were never times of internal liberalization with us.” Instead, liberalization happened inside the country when relations warmed (gazeta.ru/column/vladislav_inozemcev/13472936.shtml).</p>
<p>That means that if the West wants to promote positive changes within Russia, it must do exactly the opposite of what feels natural when Moscow commits some outrage, the commentator says. “A country which imagines the West is its enemy is one it which it is much simpler to suppress protest actions than one which considers itself part of the Western world.”</p>
<p>“More than that,” he continues, “it is easy to see in recent years that a significant part of the economic problems in the country is explained by Russian leaders by references to external pressure, sanctions, and other factors not dependent on their will – and the banal restoration of normal relations will bring the Kremlin more problems than profits.”</p>
<p>According to Inozemtsev, “the Russian economy today suffers not from sanctions or from a shortage of foreign investment. It cannot grow as a result of the policy of its own powers which involve constantly increasing taxes, corruption, regulation of business and the constant threat to entrepreneurs from the siloviki.”</p>
<p>Any intensification of sanctions only gives those in power in Moscow yet another means to distract attention from this critical reality. By its sanctions, the West is Athus helping the Russian regime rather than promoting the changes within it that the West hopes for, the economist says.</p>
<p>There is an increasing appreciation of this reality in Western capitals, Inozemtsev suggests; but that is only one of the reasons why any rapid ramp up in the sanctions regime against Moscow in the wake of the imprisonment of Aleksey Navalny is far less likely than many now assume.</p>
<p>First of all, he argues, past sanctions have not had the impact many in the West expected. Indeed, they have been counterproductive. And that has contributed to a certain “sanctions fatigue” among Western leaders and populations.</p>
<p>Second, Western leaders and commentators are increasingly insisting that a distinction be made between offensive actions by Moscow that affect Western security and those which merely irritate them by their violation of Western values. Thus, sanctions in the future are more likely when Russian actions directly touch the national security of Western countries.</p>
<p>Third, the West has and is increasingly focused on “other instruments of influence which may look sufficient” such as Magnitsky List arrangements that continue to operate but do not provide the kind of occasion for talk about the need for sanctions. Indeed, these other means reduce the likelihood of such discussions.</p>
<p>And fourth, and in another paradox, as a consensus has emerged in Western countries about Russian policies, there is less reason for political leaders to use talk about sanctioning Moscow because such talk does not play into their domestic political struggles. Indeed, it may not help those who engage in it at all.</p>
<p>In sum, Inozemtsev says, the current situation between Moscow and the West, one in which there has been “a routinization” of sanctions, is thus one which, however much they would like, the domestic opponents of Putin are not in a position to change. Indeed, to the extent, the opposition calls for sanctions against Russia, the easier things are for the Kremlin.</p>
<p>“In authoritarian countries, the powers that be have been able to seize the initiative by succeeding in presenting those who disagree with them as ‘Western agents,’ as people not so much seeking to modernize the political system of their countries as people fulfilling the orders of hostile powers and thus undermining the sovereignty of their own.”</p>
<p>Such rhetoric is effective and not just with the less educated strata of the population, as many imagine, the economist suggests. “Talk from a position of strength which is the basis of any sanctions policy is quite negatively received by a significant part of the population of any country” who thus are prepared to throw in their lot with their own authoritarian rulers.</p>
<p><em>[article also appeared at <a href="http://windowoneurasia2.blogspot.com/2021/02/any-increase-in-western-sanctions-on.html" target="_blank" rel="noopener">windowoneurasia2.blogspot.com/2021/02/any-increase-in-western-sanctions-on.html</a>]</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-63620" class="share-twitter sd-button share-icon" href="https://russialist.org/any-increase-in-western-sanctions-on-russia-will-only-make-it-easier-for-kremlin-to-repress-its-people-inozemtsev-says/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-63620" class="share-facebook sd-button share-icon" href="https://russialist.org/any-increase-in-western-sanctions-on-russia-will-only-make-it-easier-for-kremlin-to-repress-its-people-inozemtsev-says/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-166640585-63620-602b9b5c7a267' data-src='https://widgets.wp.com/likes/#blog_id=166640585&amp;post_id=63620&amp;origin=russialist.org&amp;obj_id=166640585-63620-602b9b5c7a267' data-name='like-post-frame-166640585-63620-602b9b5c7a267'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://russialist.org/any-increase-in-western-sanctions-on-russia-will-only-make-it-easier-for-kremlin-to-repress-its-people-inozemtsev-says/"
    dc:identifier="https://russialist.org/any-increase-in-western-sanctions-on-russia-will-only-make-it-easier-for-kremlin-to-repress-its-people-inozemtsev-says/"
    dc:title="Any Increase in Western Sanctions on Russia will Only Make It Easier for Kremlin to Repress Its People, Inozemtsev Says"
    trackback:ping="https://russialist.org/any-increase-in-western-sanctions-on-russia-will-only-make-it-easier-for-kremlin-to-repress-its-people-inozemtsev-says/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>			
		</div>
		
		<div class="postinfo clearfix">			<span class="meta-comments">
				<a href="https://russialist.org/any-increase-in-western-sanctions-on-russia-will-only-make-it-easier-for-kremlin-to-repress-its-people-inozemtsev-says/#respond">Leave a comment</a>			</span>

				<span class="meta-tags">
					<a href="https://russialist.org/russia/economy/" rel="tag">Economy</a>, <a href="https://russialist.org/russia/eu/" rel="tag">EU</a>, <a href="https://russialist.org/russia/russia/" rel="tag">Russia</a>, <a href="https://russialist.org/russia/russia-and-the-west-2/" rel="tag">Russia and the West</a>, <a href="https://russialist.org/russia/russian-news/" rel="tag">Russian News</a>, <a href="https://russialist.org/russia/sanctions/" rel="tag">Sanctions</a>, <a href="https://russialist.org/russia/trade/" rel="tag">Trade</a>, <a href="https://russialist.org/russia/u-s-russian-relations-2/" rel="tag">U.S.-Russian Relations</a>				</span>

			</div>

	</article>			
					
				
		


	<div id="comments">
	
		
					<p class="must-log-in">You must <a href="https://russialist.org/wordpress/wp-login.php?redirect_to=https%3A%2F%2Frussialist.org%2Fany-increase-in-western-sanctions-on-russia-will-only-make-it-easier-for-kremlin-to-repress-its-people-inozemtsev-says%2F%23respond">log in</a> to post a comment.</p>		
	</div>

		
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_j8bt"></div><br />
<div class="block-clocks"><iframe src="https://free.timeanddate.com/clock/i3t56hty/n263/szw60/szh60/hocc1c1cf/hbw2/cf100/hncf1fae6/fas34/mqc212121/mhc414141/mmv0/hhs3/hms3" frameborder="0" width="62" height="62"></iframe>Washington<br /></div>
<div class="block-clocks"><iframe src="https://free.timeanddate.com/clock/i3t56hty/n136/szw60/szh60/hocc1c1cf/hbw2/cf100/hncf1fae6/fas34/mqc212121/mhc414141/mmv0/hhs3/hms3" frameborder="0" width="62" height="62"></iframe>London</div>
<div class="block-clocks">
<iframe src="https://free.timeanddate.com/clock/i3t56hty/n166/szw60/szh60/hocc1c1cf/hbw2/cf100/hncf1fae6/fas34/mqc212121/mhc414141/mmv0/hhs3/hms3" frameborder="0" width="62" height="62"></iframe>Moscow</div>
<div class="block-clocks">
<iframe src="https://free.timeanddate.com/clock/i3t56hty/n375/szw60/szh60/hocc1c1cf/hbw2/cf100/hncf1fae6/fas34/mqc212121/mhc414141/mmv0/hhs3/hms3" frameborder="0" width="62" height="62"></iframe>Novosibirsk</div>
<div class="block-clocks">
<iframe src="https://free.timeanddate.com/clock/i3t56hty/n261/szw60/szh60/hocc1c1cf/hbw2/cf100/hncf1fae6/fas34/mqc212121/mhc414141/mmv0/hhs3/hms3" frameborder="0" width="62" height="62"></iframe>Vladivostok</div>
<div class="block-clocks">
<iframe src="https://free.timeanddate.com/clock/i3t56hty/n18/szw60/szh60/hocc1c1cf/hbw2/cf100/hncf1fae6/fas34/mqc212121/mhc414141/mmv0/hhs3/hms3" frameborder="0" width="62" height="62"></iframe>Anchorage</div></div></aside>
		<aside id="recent-posts-5" class="widget widget_recent_entries clearfix">
		<h3 class="widgettitle"><span>Recent Posts</span></h3>
		<ul>
											<li>
					<a href="https://russialist.org/russia-news-information-johnsons-russia-list-contents-links-jrl-2021-33-monday-15-february-2021/">RUSSIA NEWS &#038; INFORMATION – Johnson’s Russia List contents &#038; links :: JRL 2021-#33 :: Monday, 15 February 2021</a>
									</li>
											<li>
					<a href="https://russialist.org/gazprom-plans-to-start-nord-stream-2-gas-pipeline-this-year/">Gazprom Plans To Start Nord Stream 2 Gas Pipeline This Year</a>
									</li>
											<li>
					<a href="https://russialist.org/by-attacking-navalny-yavlinsky-confirms-him-as-opposition-leader-of-the-future-gallyamov-says/">By Attacking Navalny, Yavlinsky Confirms Him as Opposition Leader of the Future, Gallyamov Says</a>
									</li>
											<li>
					<a href="https://russialist.org/any-increase-in-western-sanctions-on-russia-will-only-make-it-easier-for-kremlin-to-repress-its-people-inozemtsev-says/" aria-current="page">Any Increase in Western Sanctions on Russia will Only Make It Easier for Kremlin to Repress Its People, Inozemtsev Says</a>
									</li>
											<li>
					<a href="https://russialist.org/russia-news-information-johnsons-russia-list-contents-links-jrl-2021-32-sunday-14-february-2021/">RUSSIA NEWS &#038; INFORMATION – Johnson’s Russia List contents &#038; links :: JRL 2021-#32 :: Sunday, 14 February 2021</a>
									</li>
											<li>
					<a href="https://russialist.org/jrl-newswatch-new-book-striking-back-overt-and-covert-options-to-combat-russian-disinformation-jamestown-foundation-thomas-kent/">JRL NEWSWATCH: NEW BOOK: &#8220;Striking Back: Overt and Covert Options to Combat Russian Disinformation&#8221; &#8211; Jamestown Foundation/ Thomas Kent</a>
									</li>
											<li>
					<a href="https://russialist.org/no-sputnik-shot-for-ukraine-as-kyiv-bans-registration-of-covid-vaccines-from-aggressor-states/">No Sputnik Shot For Ukraine As Kyiv Bans Registration Of COVID Vaccines From &#8216;Aggressor States&#8217;</a>
									</li>
					</ul>

		</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><h3 class="widgettitle"><span>Recent JRL Tables of Contents</span></h3><div class="textwidget custom-html-widget"><ul>		
						<li><a href="/russia-news-information-johnsons-russia-list-contents-links-jrl-2021-33-monday-15-february-2021/">Monday - JRL 2.15.21</a></li>
						<li><a href="/russia-news-information-johnsons-russia-list-contents-links-jrl-2021-32-sunday-14-february-2021/">Sunday - JRL 2.14.21</a></li>
					<li><a href="/russia-news-information-johnsons-russia-list-contents-links-jrl-2021-31-friday-12-february-2021/">Friday - JRL 2.12.21</a></li>
				<li><a href="/russia-news-information-johnsons-russia-list-contents-links-jrl-2021-30-wednesday-11-february-2021/">Thursday - JRL 2.11.21</a></li>
			<li><a href="/russia-news-information-johnsons-russia-list-contents-links-jrl-2021-29-tuesday-9-february-2021/">Tuesday - JRL 2.9.21</a></li>
			<li><a href="/russia-news-information-johnsons-russia-list-contents-links-jrl-2021-28-monday-8-february-2021/">Monday - JRL 2.8.21</a></li>
			<li><a href="/russia-news-information-johnsons-russia-list-contents-links-jrl-2021-27-sunday-7-february-2021/">Sunday - JRL 2.7.21</a></li>
								
	<li><a href="http://russialist.org/recent-jrl-tables-of-contents-links/
">more ...</a></li>	
</ul></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- jrl-new -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3210937145558786"
     data-ad-slot="4375123813"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div id="ieres"><strong><em>[fully republished features reused with permission; all substantive texts and headlines personally hand-selected, and sometimes annotated or excerpted, by David Johnson ... organized on web and social media (and sometimes annotated or excerpted) by <a href="http://stevencwelsh.info/stevewire/news/">Steven C. Welsh</a>]</em></strong>
<br />&nbsp;<br />
Founded by Editor-in-Chief David Johnson in 1997 at the World Security Institute's Center for Defense Information, the JRL is a project of the <a title="http://www.ieres.org/" href="//www.ieres.org/" target="_blank" rel="noopener">Institute for European, Russian and Eurasian Studies (IERES)</a> at <a title="http://www.gwu.edu/" href="//www.gwu.edu/" target="_blank" rel="noopener">The George Washington University</a>’s <a title="http://elliott.gwu.edu/" href="//elliott.gwu.edu/" target="_blank" rel="noopener">Elliott School of International Affairs</a>. Publication or sharing by the JRL does not mean endorsement, and JRL contents do not necessarily represent the views of IERES or The George Washington University.
</div>	</div></aside><aside id="text-7" class="widget widget_text clearfix"><h3 class="widgettitle"><span>google archives search</span></h3>			<div class="textwidget"><script>
  (function() {
    var cx = '000731648829798536864:3otqq2l684c';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
		</aside>
		<aside id="recent-posts-4" class="widget widget_recent_entries clearfix">
		<h3 class="widgettitle"><span>Additional Recent Posts</span></h3>
		<ul>
											<li>
					<a href="https://russialist.org/russia-news-information-johnsons-russia-list-contents-links-jrl-2021-33-monday-15-february-2021/">RUSSIA NEWS &#038; INFORMATION – Johnson’s Russia List contents &#038; links :: JRL 2021-#33 :: Monday, 15 February 2021</a>
									</li>
											<li>
					<a href="https://russialist.org/gazprom-plans-to-start-nord-stream-2-gas-pipeline-this-year/">Gazprom Plans To Start Nord Stream 2 Gas Pipeline This Year</a>
									</li>
											<li>
					<a href="https://russialist.org/by-attacking-navalny-yavlinsky-confirms-him-as-opposition-leader-of-the-future-gallyamov-says/">By Attacking Navalny, Yavlinsky Confirms Him as Opposition Leader of the Future, Gallyamov Says</a>
									</li>
											<li>
					<a href="https://russialist.org/any-increase-in-western-sanctions-on-russia-will-only-make-it-easier-for-kremlin-to-repress-its-people-inozemtsev-says/" aria-current="page">Any Increase in Western Sanctions on Russia will Only Make It Easier for Kremlin to Repress Its People, Inozemtsev Says</a>
									</li>
											<li>
					<a href="https://russialist.org/russia-news-information-johnsons-russia-list-contents-links-jrl-2021-32-sunday-14-february-2021/">RUSSIA NEWS &#038; INFORMATION – Johnson’s Russia List contents &#038; links :: JRL 2021-#32 :: Sunday, 14 February 2021</a>
									</li>
											<li>
					<a href="https://russialist.org/jrl-newswatch-new-book-striking-back-overt-and-covert-options-to-combat-russian-disinformation-jamestown-foundation-thomas-kent/">JRL NEWSWATCH: NEW BOOK: &#8220;Striking Back: Overt and Covert Options to Combat Russian Disinformation&#8221; &#8211; Jamestown Foundation/ Thomas Kent</a>
									</li>
											<li>
					<a href="https://russialist.org/no-sputnik-shot-for-ukraine-as-kyiv-bans-registration-of-covid-vaccines-from-aggressor-states/">No Sputnik Shot For Ukraine As Kyiv Bans Registration Of COVID Vaccines From &#8216;Aggressor States&#8217;</a>
									</li>
											<li>
					<a href="https://russialist.org/young-russians-express-growing-disapproval-of-putin/">Young Russians Express Growing Disapproval of Putin</a>
									</li>
											<li>
					<a href="https://russialist.org/pasta-and-sugar-not-navalny-are-putins-main-worries/">Pasta and Sugar, Not Navalny, Are Putin’s Main Worries</a>
									</li>
											<li>
					<a href="https://russialist.org/capitalism-exists-in-russia-but-a-market-doesnt-khasbulatov-says/">‘Capitalism Exists in Russia, but a Market Doesn’t,’ Khasbulatov Says</a>
									</li>
											<li>
					<a href="https://russialist.org/russia-news-information-johnsons-russia-list-contents-links-jrl-2021-31-friday-12-february-2021/">RUSSIA NEWS &#038; INFORMATION – Johnson’s Russia List contents &#038; links :: JRL 2021-#31 :: Friday, 12 February 2021</a>
									</li>
											<li>
					<a href="https://russialist.org/this-is-a-conflict-between-grandchildren-and-grandfathers-russias-young-people-are-caught-in-protest-debate/">“This is a conflict between grandchildren and grandfathers”: Russia’s young people are caught in protest debate</a>
									</li>
											<li>
					<a href="https://russialist.org/russia-news-information-johnsons-russia-list-contents-links-jrl-2021-30-wednesday-11-february-2021/">RUSSIA NEWS &#038; INFORMATION – Johnson’s Russia List contents &#038; links :: JRL 2021-#30 :: Thursday, 11 February 2021</a>
									</li>
											<li>
					<a href="https://russialist.org/russialink-russian-prosecutor-generals-office-warns-against-participation-in-feb-14-unsanctioned-demonstration-of-navalnys-supporters-interfax/">RUSSIALINK: &#8220;Russian Prosecutor General&#8217;s Office warns against participation in Feb 14 unsanctioned demonstration of Navalny&#8217;s supporters&#8221; &#8211; Interfax</a>
									</li>
											<li>
					<a href="https://russialist.org/russia-news-information-johnsons-russia-list-contents-links-jrl-2021-29-tuesday-9-february-2021/">RUSSIA NEWS &#038; INFORMATION – Johnson’s Russia List contents &#038; links :: JRL 2021-#29 :: Tuesday, 9 February 2021</a>
									</li>
											<li>
					<a href="https://russialist.org/russialink-1-in-4-russians-watched-navalnys-putin-palace-investigation-poll-moscow-times/">RUSSIALINK: &#8220;1 in 4 Russians Watched Navalny’s ‘Putin Palace’ Investigation – Poll&#8221; &#8211; Moscow Times</a>
									</li>
											<li>
					<a href="https://russialist.org/andrei-liakhov-subject-navalny-saga-what-does-it-mean/">Andrei Liakhov: &#8220;Subject: Navalny saga: What does it mean?&#8221;</a>
									</li>
											<li>
					<a href="https://russialist.org/russialink-ioc-considering-replacement-of-russian-anthem-with-katyusha-song-at-world-championships-olympic-games-roc-head-interfax/">RUSSIALINK: &#8220;IOC considering replacement of Russian anthem with Katyusha song at world championships, Olympic Games &#8211; ROC head&#8221; &#8211; Interfax</a>
									</li>
											<li>
					<a href="https://russialist.org/russialink-report-19-injured-at-opposition-rallies-22-instances-of-violence-against-law-enforcement-recorded-interfax/">RUSSIALINK: &#8220;Report: 19 injured at opposition rallies, 22 instances of violence against law enforcement recorded&#8221; &#8211; Interfax</a>
									</li>
											<li>
					<a href="https://russialist.org/russia-news-information-johnsons-russia-list-contents-links-jrl-2021-28-monday-8-february-2021/">RUSSIA NEWS &#038; INFORMATION – Johnson’s Russia List contents &#038; links :: JRL 2021-#28 :: Monday, 8 February 2021</a>
									</li>
											<li>
					<a href="https://russialist.org/russia-news-information-johnsons-russia-list-contents-links-jrl-2021-27-sunday-7-february-2021/">RUSSIA NEWS &#038; INFORMATION – Johnson’s Russia List contents &#038; links :: JRL 2021-#27 :: Sunday, 7 February 2021</a>
									</li>
											<li>
					<a href="https://russialist.org/jrl-newswatch-russia-hints-it-may-return-to-overflight-treaty-if-u-s-does-ap-https-apnews-com-article-military-facilities-europe-moscow-russia-sergey-lavrov-fddd635a0bfa905749974c7c4754408a/">JRL NEWSWATCH: &#8220;Russia hints it may return to overflight treaty if U.S. does&#8221; &#8211; AP</a>
									</li>
											<li>
					<a href="https://russialist.org/russia-news-information-johnsons-russia-list-contents-links-jrl-2021-26-friday-5-february-2021/">RUSSIA NEWS &#038; INFORMATION – Johnson’s Russia List contents &#038; links :: JRL 2021-#26 :: Friday, 5 February 2021</a>
									</li>
											<li>
					<a href="https://russialist.org/jrl-newswatch-putins-popularity-slumps-to-53-in-wake-of-navalny-demonstrations-bne-intellinews-ben-aris/">JRL NEWSWATCH: &#8220;Putin’s popularity slumps to 53% in wake of Navalny demonstrations&#8221; &#8211; bne Intellinews/ Ben Aris</a>
									</li>
											<li>
					<a href="https://russialist.org/russia-news-information-johnsons-russia-list-contents-links-jrl-2021-25-wednesday-3-february-2021/">RUSSIA NEWS &#038; INFORMATION – Johnson’s Russia List contents &#038; links :: JRL 2021-#25 :: Wednesday, 3 February 2021</a>
									</li>
											<li>
					<a href="https://russialist.org/russia-news-information-johnsons-russia-list-contents-links-jrl-2021-24-tuesday-2-february-2021/">RUSSIA NEWS &#038; INFORMATION – Johnson’s Russia List contents &#038; links :: JRL 2021-#24 :: Tuesday, 2 February 2021</a>
									</li>
											<li>
					<a href="https://russialist.org/protests-in-the-russian-regions-take-two/">Protests in the Russian Regions: Take Two</a>
									</li>
											<li>
					<a href="https://russialist.org/russian-population-falls-by-510000-in-2020-and-not-just-because-of-pandemic/">Russian Population Falls by 510,000 in 2020 and Not Just Because of Pandemic</a>
									</li>
											<li>
					<a href="https://russialist.org/russialink-gazprom-sets-record-high-gas-exports-to-europe-increased-deliveries-come-as-pressure-over-the-controversial-nord-stream-2-pipeline-grows-moscow-times/">RUSSIALINK: &#8220;Gazprom Sets Record High Gas Exports to Europe&#8221; &#8211; Moscow Times</a>
									</li>
											<li>
					<a href="https://russialist.org/pandemic-death-toll-in-russia-passes-70000-but-daily-deaths-fall-and-more-regions-stabilize/">Pandemic Death Toll in Russia Passes 70,000 But Daily Deaths Fall and More Regions Stabilize</a>
									</li>
											<li>
					<a href="https://russialist.org/russia-expects-oil-between-45-and-80-by-2035/">Russia Expects Oil Between $45 And $80 By 2035</a>
									</li>
											<li>
					<a href="https://russialist.org/russialink-true-beliefs-and-opportunism-navalnys-tangled-political-development-moscow-times/">RUSSIALINK: &#8220;True Beliefs and Opportunism: Navalny’s Tangled Political Development&#8221; &#8211; Moscow Times</a>
									</li>
											<li>
					<a href="https://russialist.org/russialink-covid-19-vaccination-using-russias-sputnik-v-vaccine-starts-in-dpr-and-lpr-interfax/">RUSSIALINK: &#8220;Covid-19 vaccination using Russia&#8217;s Sputnik V vaccine starts in DPR and LPR&#8221; &#8211; Interfax</a>
									</li>
											<li>
					<a href="https://russialist.org/russia-news-information-johnsons-russia-list-contents-links-jrl-2021-23-monday-1-february-2021/">RUSSIA NEWS &#038; INFORMATION – Johnson’s Russia List contents &#038; links :: JRL 2021-#23 :: Monday, 1 February 2021</a>
									</li>
											<li>
					<a href="https://russialist.org/russia-news-information-johnsons-russia-list-contents-links-jrl-2021-22-sunday-31-january-2021/">RUSSIA NEWS &#038; INFORMATION – Johnson’s Russia List contents &#038; links :: JRL 2021-#22 :: Sunday, 31 January 2021</a>
									</li>
											<li>
					<a href="https://russialist.org/expert-survey-how-will-climate-change-impact-u-s-russian-relations/">Expert Survey: How Will Climate Change Impact U.S.-Russian Relations?</a>
									</li>
											<li>
					<a href="https://russialist.org/navalny-kept-in-custody-ahead-of-sunday-protests/">Navalny Kept in Custody Ahead of Sunday Protests</a>
									</li>
											<li>
					<a href="https://russialist.org/eliot-borenstein-the-saker-and-unz-review/">Eliot Borenstein: &#8220;The Saker and Unz Review&#8221;</a>
									</li>
											<li>
					<a href="https://russialist.org/russialink-pandemic-pushed-russians-household-finances-to-decade-low-but-russias-wider-economy-was-one-of-the-best-performers-last-year-moscow-times/">RUSSIALINK: &#8220;Pandemic Pushed Russians’ Household Finances to Decade Low&#8221; &#8211; Moscow Times</a>
									</li>
											<li>
					<a href="https://russialist.org/navalnys-supporters-have-tripled-since-2013-but-his-opponents-still-consolidated-behind-putin-levadas-denis-volkov-says/">Navalny’s Supporters have Tripled since 2013 but his Opponents Still Consolidated Behind Putin, Levada’s Denis Volkov Says</a>
									</li>
											<li>
					<a href="https://russialist.org/russialink-russian-population-down-almost-0-5-mln-to-146-24-mln-over-2020-lowest-level-since-2014-interfax/">RUSSIALINK: &#8220;Russian population down almost 0.5 mln to 146.24 mln over 2020, lowest level since 2014&#8221; &#8211; Interfax</a>
									</li>
											<li>
					<a href="https://russialist.org/mark-galeotti-re-2021-19-johnsons-russia-list-irrussianality/">Mark Galeotti: &#8220;Re: 2021-#19-Johnson&#8217;s Russia List (Irrussianality)&#8221;</a>
									</li>
											<li>
					<a href="https://russialist.org/russia-news-information-johnsons-russia-list-contents-links-jrl-2021-21-friday-29-january-2021/">RUSSIA NEWS &#038; INFORMATION – Johnson’s Russia List contents &#038; links :: JRL 2021-#21 :: Friday, 29 January 2021</a>
									</li>
											<li>
					<a href="https://russialist.org/russia-news-information-johnsons-russia-list-contents-links-jrl-2021-20-thursday-28-january-2021/">RUSSIA NEWS &#038; INFORMATION – Johnson’s Russia List contents &#038; links :: JRL 2021-#20 :: Thursday, 28 January 2021</a>
									</li>
											<li>
					<a href="https://russialist.org/jrl-newswatch-vaccine-is-now-a-weapon-in-ukraines-conflict-with-russia-ukraine-hasnt-started-an-inoculation-program-yet-while-eastern-regions-allied-with-moscow-appear-closer-to/">JRL NEWSWATCH: &#8220;Vaccine Is Now a Weapon in Ukraine’s Conflict With Russia&#8221; &#8211; Bloomberg/ Daryna Krasnolutska, Kateryna Choursina,</a>
									</li>
											<li>
					<a href="https://russialist.org/jrl-newswatch-navalny-protests-threaten-to-snowball-as-grievances-grow-in-russia-weekend-rallies-across-russia-were-driven-by-anger-over-falling-living-standards-and-worsening-repression-wall/">JRL NEWSWATCH: &#8220;Navalny Protests Threaten to Snowball as Grievances Grow in Russia&#8221; &#8211; Wall Street Journal/ Thomas Grove and Georgi Kantchev</a>
									</li>
											<li>
					<a href="https://russialist.org/russialink-russia-reports-18241-new-covid-19-cases-in-past-24-hours-lowest-amount-since-end-of-oct-hq-interfax/">RUSSIALINK: &#8220;Russia reports 18,241 new Covid-19 cases in past 24 hours, lowest amount since end of Oct &#8211; HQ&#8221; &#8211; Interfax</a>
									</li>
											<li>
					<a href="https://russialist.org/russialink-geopolitics-sanctions-and-social-media-giants-putins-davos-speech-in-quotes-moscow-times/">RUSSIALINK: &#8220;Geopolitics, Sanctions and Social Media Giants: Putin’s Davos Speech, in Quotes&#8221; &#8211; Moscow Times</a>
									</li>
											<li>
					<a href="https://russialist.org/russia-news-information-johnsons-russia-list-contents-links-jrl-2021-19-wednesday-27-january-2021/">RUSSIA NEWS &#038; INFORMATION – Johnson’s Russia List contents &#038; links :: JRL 2021-#19 :: Wednesday, 27 January 2021</a>
									</li>
											<li>
					<a href="https://russialist.org/sarah-lindemann-komarova-a-good-day-for-russia-the-navalny-protests/">Sarah Lindemann-Komarova: &#8220;A Good Day for Russia: The Navalny Protests&#8221;</a>
									</li>
					</ul>

		</aside><aside id="categories-2" class="widget widget_categories clearfix"><h3 class="widgettitle"><span>Categories</span></h3><form action="https://russialist.org" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="652">Abortion&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="22">Afghanistan&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="387">Africa&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="295">Agriculture&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="576">Americas&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="2639">Antarctica&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4">Arctic&nbsp;&nbsp;(168)</option>
	<option class="level-0" value="574">Armenia&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="156">Arms Trade&nbsp;&nbsp;(80)</option>
	<option class="level-0" value="142">Assassinations, Beatings, Threats&nbsp;&nbsp;(404)</option>
	<option class="level-0" value="1864">Audio&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="25">Aviation&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="981">Azerbaijan, South Caucasus&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="3552">Balkans&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="417">Baltics&nbsp;&nbsp;(63)</option>
	<option class="level-1" value="3631">&nbsp;&nbsp;&nbsp;Latvia&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3632">&nbsp;&nbsp;&nbsp;Riga&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="484">Belarus&nbsp;&nbsp;(98)</option>
	<option class="level-0" value="577">Brazil&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="292">BRICS&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="467">Britain, UK, United Kingdom&nbsp;&nbsp;(130)</option>
	<option class="level-0" value="66">Budget&nbsp;&nbsp;(175)</option>
	<option class="level-0" value="657">Bulgaria&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="2856">Calls for Papers&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2857">Calls for Proposals&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1778">Canada&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="72">Caucasus&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="23">Central Asia&nbsp;&nbsp;(101)</option>
	<option class="level-1" value="2945">&nbsp;&nbsp;&nbsp;Kazakhstan&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="2614">&nbsp;&nbsp;&nbsp;Kyrgyzstan&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="3263">&nbsp;&nbsp;&nbsp;Turkmenistan&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2601">&nbsp;&nbsp;&nbsp;Uzbekistan&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="10">Chechnya, Dagestan, North Caucasus&nbsp;&nbsp;(165)</option>
	<option class="level-0" value="879">Chemical Weapons, Biological Weapons, ChemBio&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="2986">Chess&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="385">Children, Adoptions, Orphans&nbsp;&nbsp;(182)</option>
	<option class="level-0" value="60">China&nbsp;&nbsp;(229)</option>
	<option class="level-0" value="366">CIS, Customs Union, Eurasian Union&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="3801">Coronavirus, Covid-19 Pandemic&nbsp;&nbsp;(257)</option>
	<option class="level-0" value="13">Corruption, Law, Police, Courts, Crime&nbsp;&nbsp;(1,482)</option>
	<option class="level-0" value="165">Cuba&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="2655">Cybersecurity&nbsp;&nbsp;(207)</option>
	<option class="level-0" value="633">Cyprus&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="1819">Denmark&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="345">Disabilities&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="14">Disasters&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="105">Dogs, Cats, Pets, Animals, Strays, Shelters&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="479">Drugs&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="18">Economy, Business, Investment, Trade&nbsp;&nbsp;(3,644)</option>
	<option class="level-0" value="145">Education&nbsp;&nbsp;(228)</option>
	<option class="level-0" value="1069">Elders&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="78">Environment&nbsp;&nbsp;(237)</option>
	<option class="level-0" value="2510">Estonia&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="65">Europe, EU&nbsp;&nbsp;(980)</option>
	<option class="level-0" value="560">Events&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="3501">Families&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="59">Far East, Siberia, APEC&nbsp;&nbsp;(214)</option>
	<option class="level-0" value="3873">Far Eastern Republic&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1689">Finland&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="77">Foreign Policy, Security, Visas&nbsp;&nbsp;(692)</option>
	<option class="level-0" value="319">France&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="3937">Geography&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="30">Georgia&nbsp;&nbsp;(182)</option>
	<option class="level-0" value="284">Germany&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="1859">Greece&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="75">Health, Alcohol, Smoking, AIDS, Epidemics&nbsp;&nbsp;(523)</option>
	<option class="level-0" value="12">History, Soviet Union&nbsp;&nbsp;(646)</option>
	<option class="level-0" value="79">Human Rights&nbsp;&nbsp;(1,007)</option>
	<option class="level-0" value="2670">Hungary&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="718">Iceland&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="746">In Memoriam&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="405">India&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="610">International Law&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="31">Iran&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="157">Iraq&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="2784">Ireland&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="35">Israel&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="2687">Italy&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="523">Japan&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="413">Jobs, Opportunities, Calls for Papers&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="927">JRL NewsBlog&nbsp;&nbsp;(1,374)</option>
	<option class="level-0" value="8">JRL Tables of Contents&nbsp;&nbsp;(1,865)</option>
	<option class="level-0" value="3553">Kosovo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3071">Latin America&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="3072">&nbsp;&nbsp;&nbsp;Venezuela&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="2509">Latvia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="104">Life in Russia, Culture, Arts, Theater, Music&nbsp;&nbsp;(573)</option>
	<option class="level-0" value="2511">Lithuania&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="41">Media, Internet, Social Media, Television&nbsp;&nbsp;(1,120)</option>
	<option class="level-0" value="34">Mideast, North Africa, Syria, Egypt, Libya&nbsp;&nbsp;(439)</option>
	<option class="level-0" value="260">Migrants&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="5">Military&nbsp;&nbsp;(1,322)</option>
	<option class="level-0" value="3564">Minerals&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="615">Moldova&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="2828">Mongolia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2274">Motenegro&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="3954">Nagorno-Karabakh&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="24">NATO&nbsp;&nbsp;(475)</option>
	<option class="level-0" value="2065">Netherlands&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="3523">New Books&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1773">Newslinks&nbsp;&nbsp;(1,760)</option>
	<option class="level-0" value="80">Nonprofits, Activists, NGO&#8217;s&nbsp;&nbsp;(423)</option>
	<option class="level-0" value="396">North Korea&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="637">Norway&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2457">Nuclear Energy&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="32">Nuclear Proliferation&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="107">Nuclear, Missile Defense&nbsp;&nbsp;(346)</option>
	<option class="level-0" value="103">Oil, Gas, Energy&nbsp;&nbsp;(816)</option>
	<option class="level-0" value="412">Opportunities&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="2732">Palestine&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="276">Pensions, Pensioners, Retirees&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="1105">Poland&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="1">Politics, Government, Protests, Elections&nbsp;&nbsp;(5,867)</option>
	<option class="level-0" value="76">Population Disaster, Demographics&nbsp;&nbsp;(263)</option>
	<option class="level-0" value="126">Race, Ethnic, Extremism, Xenophobia&nbsp;&nbsp;(181)</option>
	<option class="level-0" value="38">Regions, Cities, Municipalities&nbsp;&nbsp;(350)</option>
	<option class="level-0" value="16">Religion&nbsp;&nbsp;(288)</option>
	<option class="level-0" value="92">Roads&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="658">Romania&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="47">Russia&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="112">Russia &amp; the West&nbsp;&nbsp;(240)</option>
	<option class="level-0" value="2455">Russian Guard&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="377">Russian Language&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="56">Russian News&nbsp;&nbsp;(1,799)</option>
	<option class="level-0" value="1189">Sanctions&nbsp;&nbsp;(449)</option>
	<option class="level-0" value="3264">Satire&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2161">Saudi Arabia&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="49">Science, Technology, Engineering&nbsp;&nbsp;(167)</option>
	<option class="level-0" value="3554">Serbia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="582">South Africa&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="513">South Korea&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="50">Space&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="465">Sports, Olympics, World Cup&nbsp;&nbsp;(238)</option>
	<option class="level-0" value="95">Spy Allegations, Spies, Security Agencies&nbsp;&nbsp;(650)</option>
	<option class="level-0" value="1633">Sweden&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="1919">Switzerland&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="266">Syria&nbsp;&nbsp;(479)</option>
	<option class="level-0" value="2391">Tajikistan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="170">Taxes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17">Terrorism&nbsp;&nbsp;(330)</option>
	<option class="level-0" value="659">Transportation&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="318">Turkey&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="197">Ukraine&nbsp;&nbsp;(4,210)</option>
	<option class="level-0" value="609">United Nations&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="46">United States, U.S.-Russian Relations&nbsp;&nbsp;(3,432)</option>
	<option class="level-0" value="1733">Videos&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="1143">Vietnam&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="33">WMD Proliferation&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="3437">Women&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="466">World Cup&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1868">Yemen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="243">YUKOS, Khodorkovsky&nbsp;&nbsp;(66)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="text-16" class="widget widget_text clearfix"><h3 class="widgettitle"><span>JRL facebook feed</span></h3>			<div class="textwidget"><span style="font-family:calibri; font-size:12px; line-height:14px; color:#a1a1af; font-style:italic;">[if cannot see feed, check browser settings]</span>
<div class="fb-page" data-href="https://www.facebook.com/russialist" data-tabs="timeline" data-width="500" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/russialist"><a href="https://www.facebook.com/russialist">Johnson&#039;s Russia List</a></blockquote></div></div></div>
		</aside><aside id="tag_cloud-2" class="widget widget_tag_cloud clearfix"><h3 class="widgettitle"><span>Tags</span></h3><div class="tagcloud"><a href="https://russialist.org/russia/business/" class="tag-cloud-link tag-link-19 tag-link-position-1" style="font-size: 11.223684210526pt;" aria-label="Business (1,061 items)">Business</a>
<a href="https://russialist.org/russia/corruption/" class="tag-cloud-link tag-link-133 tag-link-position-2" style="font-size: 9.6578947368421pt;" aria-label="Corruption (717 items)">Corruption</a>
<a href="https://russialist.org/russia/crisis/" class="tag-cloud-link tag-link-1738 tag-link-position-3" style="font-size: 9.1052631578947pt;" aria-label="Crisis (624 items)">Crisis</a>
<a href="https://russialist.org/russia/donald-trump/" class="tag-cloud-link tag-link-2022 tag-link-position-4" style="font-size: 8.4605263157895pt;" aria-label="Donald Trump (541 items)">Donald Trump</a>
<a href="https://russialist.org/russia/economy/" class="tag-cloud-link tag-link-48 tag-link-position-5" style="font-size: 15.460526315789pt;" aria-label="Economy (3,069 items)">Economy</a>
<a href="https://russialist.org/russia/elections/" class="tag-cloud-link tag-link-87 tag-link-position-6" style="font-size: 8.1842105263158pt;" aria-label="Elections (500 items)">Elections</a>
<a href="https://russialist.org/russia/energy/" class="tag-cloud-link tag-link-86 tag-link-position-7" style="font-size: 10.026315789474pt;" aria-label="Energy (785 items)">Energy</a>
<a href="https://russialist.org/russia/eu/" class="tag-cloud-link tag-link-175 tag-link-position-8" style="font-size: 11.131578947368pt;" aria-label="EU (1,058 items)">EU</a>
<a href="https://russialist.org/russia/europe/" class="tag-cloud-link tag-link-383 tag-link-position-9" style="font-size: 9.5657894736842pt;" aria-label="Europe (708 items)">Europe</a>
<a href="https://russialist.org/russia/finance/" class="tag-cloud-link tag-link-153 tag-link-position-10" style="font-size: 9.1973684210526pt;" aria-label="Finance (651 items)">Finance</a>
<a href="https://russialist.org/russia/foreign-policy/" class="tag-cloud-link tag-link-326 tag-link-position-11" style="font-size: 8.8289473684211pt;" aria-label="Foreign Policy (582 items)">Foreign Policy</a>
<a href="https://russialist.org/russia/government/" class="tag-cloud-link tag-link-82 tag-link-position-12" style="font-size: 16.657894736842pt;" aria-label="Government (4,154 items)">Government</a>
<a href="https://russialist.org/russia/health/" class="tag-cloud-link tag-link-163 tag-link-position-13" style="font-size: 8pt;" aria-label="Health (480 items)">Health</a>
<a href="https://russialist.org/russia/history/" class="tag-cloud-link tag-link-298 tag-link-position-14" style="font-size: 8.1842105263158pt;" aria-label="History (498 items)">History</a>
<a href="https://russialist.org/russia/human-rights/" class="tag-cloud-link tag-link-2100 tag-link-position-15" style="font-size: 11.407894736842pt;" aria-label="Human Rights (1,113 items)">Human Rights</a>
<a href="https://russialist.org/russia/investment/" class="tag-cloud-link tag-link-20 tag-link-position-16" style="font-size: 8.2763157894737pt;" aria-label="Investment (508 items)">Investment</a>
<a href="https://russialist.org/russia/jrl-newsblog/" class="tag-cloud-link tag-link-2151 tag-link-position-17" style="font-size: 12.236842105263pt;" aria-label="JRL NewsBlog (1,394 items)">JRL NewsBlog</a>
<a href="https://russialist.org/russia/jrl-tables-of-contents/" class="tag-cloud-link tag-link-2073 tag-link-position-18" style="font-size: 12.973684210526pt;" aria-label="JRL Tables of Contents (1,660 items)">JRL Tables of Contents</a>
<a href="https://russialist.org/russia/law/" class="tag-cloud-link tag-link-45 tag-link-position-19" style="font-size: 8.4605263157895pt;" aria-label="Law (532 items)">Law</a>
<a href="https://russialist.org/russia/media/" class="tag-cloud-link tag-link-147 tag-link-position-20" style="font-size: 10.855263157895pt;" aria-label="Media (973 items)">Media</a>
<a href="https://russialist.org/russia/military/" class="tag-cloud-link tag-link-2072 tag-link-position-21" style="font-size: 13.526315789474pt;" aria-label="Military (1,904 items)">Military</a>
<a href="https://russialist.org/russia/nato/" class="tag-cloud-link tag-link-2080 tag-link-position-22" style="font-size: 8.8289473684211pt;" aria-label="NATO (583 items)">NATO</a>
<a href="https://russialist.org/russia/newslinks/" class="tag-cloud-link tag-link-1775 tag-link-position-23" style="font-size: 13.25pt;" aria-label="Newslinks (1,790 items)">Newslinks</a>
<a href="https://russialist.org/russia/newswatch/" class="tag-cloud-link tag-link-1719 tag-link-position-24" style="font-size: 12.236842105263pt;" aria-label="Newswatch (1,364 items)">Newswatch</a>
<a href="https://russialist.org/russia/oil/" class="tag-cloud-link tag-link-106 tag-link-position-25" style="font-size: 8.8289473684211pt;" aria-label="Oil (593 items)">Oil</a>
<a href="https://russialist.org/russia/opposition/" class="tag-cloud-link tag-link-69 tag-link-position-26" style="font-size: 8.8289473684211pt;" aria-label="Opposition (589 items)">Opposition</a>
<a href="https://russialist.org/russia/politics/" class="tag-cloud-link tag-link-54 tag-link-position-27" style="font-size: 16.934210526316pt;" aria-label="Politics (4,479 items)">Politics</a>
<a href="https://russialist.org/russia/polls/" class="tag-cloud-link tag-link-194 tag-link-position-28" style="font-size: 9.6578947368421pt;" aria-label="Polls (722 items)">Polls</a>
<a href="https://russialist.org/russia/putin/" class="tag-cloud-link tag-link-85 tag-link-position-29" style="font-size: 15.368421052632pt;" aria-label="Putin (3,037 items)">Putin</a>
<a href="https://russialist.org/russia/recession/" class="tag-cloud-link tag-link-1001 tag-link-position-30" style="font-size: 8.9210526315789pt;" aria-label="Recession (606 items)">Recession</a>
<a href="https://russialist.org/russia/regions/" class="tag-cloud-link tag-link-2088 tag-link-position-31" style="font-size: 8.0921052631579pt;" aria-label="Regions, Cities, Municipalities (492 items)">Regions, Cities, Municipalities</a>
<a href="https://russialist.org/russia/russia/" class="tag-cloud-link tag-link-2090 tag-link-position-32" style="font-size: 22pt;" aria-label="Russia (15,827 items)">Russia</a>
<a href="https://russialist.org/russia/russian-news/" class="tag-cloud-link tag-link-57 tag-link-position-33" style="font-size: 21.723684210526pt;" aria-label="Russian News (14,644 items)">Russian News</a>
<a href="https://russialist.org/russia/news/" class="tag-cloud-link tag-link-2093 tag-link-position-34" style="font-size: 10.118421052632pt;" aria-label="Russian News (814 items)">Russian News</a>
<a href="https://russialist.org/russia/russo-ukrainian-war/" class="tag-cloud-link tag-link-1900 tag-link-position-35" style="font-size: 9.5657894736842pt;" aria-label="Russo-Ukrainian War (699 items)">Russo-Ukrainian War</a>
<a href="https://russialist.org/russia/sanctions/" class="tag-cloud-link tag-link-2156 tag-link-position-36" style="font-size: 9.6578947368421pt;" aria-label="Sanctions (723 items)">Sanctions</a>
<a href="https://russialist.org/russia/slider/" class="tag-cloud-link tag-link-1746 tag-link-position-37" style="font-size: 19.236842105263pt;" aria-label="Slider (8,019 items)">Slider</a>
<a href="https://russialist.org/russia/spies/" class="tag-cloud-link tag-link-215 tag-link-position-38" style="font-size: 9.4736842105263pt;" aria-label="Spies (691 items)">Spies</a>
<a href="https://russialist.org/russia/syria/" class="tag-cloud-link tag-link-2112 tag-link-position-39" style="font-size: 8.7368421052632pt;" aria-label="Syria (571 items)">Syria</a>
<a href="https://russialist.org/russia/trade/" class="tag-cloud-link tag-link-21 tag-link-position-40" style="font-size: 11.592105263158pt;" aria-label="Trade (1,177 items)">Trade</a>
<a href="https://russialist.org/russia/u-s-russian-relations-2/" class="tag-cloud-link tag-link-71 tag-link-position-41" style="font-size: 16.013157894737pt;" aria-label="U.S.-Russian Relations (3,516 items)">U.S.-Russian Relations</a>
<a href="https://russialist.org/russia/ukraine/" class="tag-cloud-link tag-link-2108 tag-link-position-42" style="font-size: 17.486842105263pt;" aria-label="Ukraine (5,119 items)">Ukraine</a>
<a href="https://russialist.org/russia/ukrainian-military/" class="tag-cloud-link tag-link-1718 tag-link-position-43" style="font-size: 8.7368421052632pt;" aria-label="Ukrainian Military (580 items)">Ukrainian Military</a>
<a href="https://russialist.org/russia/ukrainian-news/" class="tag-cloud-link tag-link-1435 tag-link-position-44" style="font-size: 16.013157894737pt;" aria-label="Ukrainian News (3,511 items)">Ukrainian News</a>
<a href="https://russialist.org/russia/ukrainian-separatists/" class="tag-cloud-link tag-link-1631 tag-link-position-45" style="font-size: 8.4605263157895pt;" aria-label="Ukrainian Separatists (531 items)">Ukrainian Separatists</a></div>
</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/JohnsonRussiaLi" data-widget-id="570821239938506752">Tweets by @JohnsonRussiaLi</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</aside><aside id="linkcat-15" class="widget widget_links clearfix"><h3 class="widgettitle"><span>JRL Links</span></h3>
	<ul class='xoxo blogroll'>
<li><a href="http://elliott.gwu.edu" target="_blank">Elliott School of International Affairs &#8211; The George Washington University</a></li>
<li><a href="http://www.ieres.org/">Institute for European, Russian and Eurasian Studies (IERES)</a></li>
<li><a href="http://russialist.org" title="JRL Home" target="_blank">JRL Home</a></li>
<li><a href="http://www.facebook.com/russialist">JRL on Facebook</a></li>
<li><a href="http://www.twitter.com/JohnsonRussiaLi" target="_blank">JRL on Twitter</a></li>
<li><a href="mailto:davidjohnson@starpower.net?Subject=JRL-Subscription-Inquiry">Subscribe to JRL Newsletter</a></li>
<li><a href="http://russialist.org/funding.php" title="Support the JRL">Support the JRL</a></li>

	</ul>
</aside>
<aside id="archives-2" class="widget widget_archive clearfix"><h3 class="widgettitle"><span>Archives</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://russialist.org/2021/02/'> February 2021 </option>
	<option value='https://russialist.org/2021/01/'> January 2021 </option>
	<option value='https://russialist.org/2020/12/'> December 2020 </option>
	<option value='https://russialist.org/2020/11/'> November 2020 </option>
	<option value='https://russialist.org/2020/10/'> October 2020 </option>
	<option value='https://russialist.org/2020/09/'> September 2020 </option>
	<option value='https://russialist.org/2020/08/'> August 2020 </option>
	<option value='https://russialist.org/2020/07/'> July 2020 </option>
	<option value='https://russialist.org/2020/06/'> June 2020 </option>
	<option value='https://russialist.org/2020/05/'> May 2020 </option>
	<option value='https://russialist.org/2020/04/'> April 2020 </option>
	<option value='https://russialist.org/2020/03/'> March 2020 </option>
	<option value='https://russialist.org/2020/02/'> February 2020 </option>
	<option value='https://russialist.org/2020/01/'> January 2020 </option>
	<option value='https://russialist.org/2019/12/'> December 2019 </option>
	<option value='https://russialist.org/2019/11/'> November 2019 </option>
	<option value='https://russialist.org/2019/10/'> October 2019 </option>
	<option value='https://russialist.org/2019/09/'> September 2019 </option>
	<option value='https://russialist.org/2019/08/'> August 2019 </option>
	<option value='https://russialist.org/2019/07/'> July 2019 </option>
	<option value='https://russialist.org/2019/06/'> June 2019 </option>
	<option value='https://russialist.org/2019/05/'> May 2019 </option>
	<option value='https://russialist.org/2019/04/'> April 2019 </option>
	<option value='https://russialist.org/2019/03/'> March 2019 </option>
	<option value='https://russialist.org/2019/02/'> February 2019 </option>
	<option value='https://russialist.org/2019/01/'> January 2019 </option>
	<option value='https://russialist.org/2018/12/'> December 2018 </option>
	<option value='https://russialist.org/2018/11/'> November 2018 </option>
	<option value='https://russialist.org/2018/10/'> October 2018 </option>
	<option value='https://russialist.org/2018/09/'> September 2018 </option>
	<option value='https://russialist.org/2018/08/'> August 2018 </option>
	<option value='https://russialist.org/2018/07/'> July 2018 </option>
	<option value='https://russialist.org/2018/06/'> June 2018 </option>
	<option value='https://russialist.org/2018/05/'> May 2018 </option>
	<option value='https://russialist.org/2018/04/'> April 2018 </option>
	<option value='https://russialist.org/2018/03/'> March 2018 </option>
	<option value='https://russialist.org/2018/02/'> February 2018 </option>
	<option value='https://russialist.org/2018/01/'> January 2018 </option>
	<option value='https://russialist.org/2017/12/'> December 2017 </option>
	<option value='https://russialist.org/2017/11/'> November 2017 </option>
	<option value='https://russialist.org/2017/10/'> October 2017 </option>
	<option value='https://russialist.org/2017/09/'> September 2017 </option>
	<option value='https://russialist.org/2017/08/'> August 2017 </option>
	<option value='https://russialist.org/2017/07/'> July 2017 </option>
	<option value='https://russialist.org/2017/06/'> June 2017 </option>
	<option value='https://russialist.org/2017/05/'> May 2017 </option>
	<option value='https://russialist.org/2017/04/'> April 2017 </option>
	<option value='https://russialist.org/2017/03/'> March 2017 </option>
	<option value='https://russialist.org/2017/02/'> February 2017 </option>
	<option value='https://russialist.org/2017/01/'> January 2017 </option>
	<option value='https://russialist.org/2016/12/'> December 2016 </option>
	<option value='https://russialist.org/2016/11/'> November 2016 </option>
	<option value='https://russialist.org/2016/10/'> October 2016 </option>
	<option value='https://russialist.org/2016/09/'> September 2016 </option>
	<option value='https://russialist.org/2016/08/'> August 2016 </option>
	<option value='https://russialist.org/2016/07/'> July 2016 </option>
	<option value='https://russialist.org/2016/06/'> June 2016 </option>
	<option value='https://russialist.org/2016/05/'> May 2016 </option>
	<option value='https://russialist.org/2016/04/'> April 2016 </option>
	<option value='https://russialist.org/2016/03/'> March 2016 </option>
	<option value='https://russialist.org/2016/02/'> February 2016 </option>
	<option value='https://russialist.org/2016/01/'> January 2016 </option>
	<option value='https://russialist.org/2015/12/'> December 2015 </option>
	<option value='https://russialist.org/2015/11/'> November 2015 </option>
	<option value='https://russialist.org/2015/10/'> October 2015 </option>
	<option value='https://russialist.org/2015/09/'> September 2015 </option>
	<option value='https://russialist.org/2015/08/'> August 2015 </option>
	<option value='https://russialist.org/2015/07/'> July 2015 </option>
	<option value='https://russialist.org/2015/06/'> June 2015 </option>
	<option value='https://russialist.org/2015/05/'> May 2015 </option>
	<option value='https://russialist.org/2015/04/'> April 2015 </option>
	<option value='https://russialist.org/2015/03/'> March 2015 </option>
	<option value='https://russialist.org/2015/02/'> February 2015 </option>
	<option value='https://russialist.org/2015/01/'> January 2015 </option>
	<option value='https://russialist.org/2014/12/'> December 2014 </option>
	<option value='https://russialist.org/2014/11/'> November 2014 </option>
	<option value='https://russialist.org/2014/10/'> October 2014 </option>
	<option value='https://russialist.org/2014/09/'> September 2014 </option>
	<option value='https://russialist.org/2014/08/'> August 2014 </option>
	<option value='https://russialist.org/2014/07/'> July 2014 </option>
	<option value='https://russialist.org/2014/06/'> June 2014 </option>
	<option value='https://russialist.org/2014/05/'> May 2014 </option>
	<option value='https://russialist.org/2014/04/'> April 2014 </option>
	<option value='https://russialist.org/2014/03/'> March 2014 </option>
	<option value='https://russialist.org/2014/02/'> February 2014 </option>
	<option value='https://russialist.org/2014/01/'> January 2014 </option>
	<option value='https://russialist.org/2013/12/'> December 2013 </option>
	<option value='https://russialist.org/2013/11/'> November 2013 </option>
	<option value='https://russialist.org/2013/10/'> October 2013 </option>
	<option value='https://russialist.org/2013/09/'> September 2013 </option>
	<option value='https://russialist.org/2013/08/'> August 2013 </option>
	<option value='https://russialist.org/2013/07/'> July 2013 </option>
	<option value='https://russialist.org/2013/06/'> June 2013 </option>
	<option value='https://russialist.org/2013/05/'> May 2013 </option>
	<option value='https://russialist.org/2013/04/'> April 2013 </option>
	<option value='https://russialist.org/2013/03/'> March 2013 </option>
	<option value='https://russialist.org/2013/02/'> February 2013 </option>
	<option value='https://russialist.org/2013/01/'> January 2013 </option>
	<option value='https://russialist.org/2012/12/'> December 2012 </option>
	<option value='https://russialist.org/2012/11/'> November 2012 </option>
	<option value='https://russialist.org/2012/10/'> October 2012 </option>
	<option value='https://russialist.org/2012/09/'> September 2012 </option>
	<option value='https://russialist.org/2012/08/'> August 2012 </option>
	<option value='https://russialist.org/2001/12/'> December 2001 </option>
	<option value='https://russialist.org/1999/10/'> October 1999 </option>
	<option value='https://russialist.org/1996/07/'> July 1996 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="text-11" class="widget widget_text clearfix">			<div class="textwidget">        <a data-pin-do="embedBoard" href="https://www.pinterest.com/johnsonsrussial/russia-politics/"data-pin-scale-width="80" data-pin-scale-height="200" data-pin-board-width="400">        Follow Johnson's Russia List's board Russia Politics on Pinterest.</a><!-- Please call pinit.js only once per page --><script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>    </div>
		</aside><aside id="custom_html-19" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><span style="font-family:calibri;font-size:10pt;color:#a1a1af;line-height:10pt;">[sponsored ads disclosure:] amazon and google ads or links are, indeed, advertisements; amazon purchases sometimes might result in (relatively small) commissions through the "amazon associate" program, in which the web producer is a participant; clicks on google ads might sometimes eventually result in small fee payments</span></div></aside>
	</section>
	</div>
	
	
	<footer id="footer" class="clearfix" role="contentinfo">
<br />
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-540e2afb342865a5"></script> 
		<br />
		
		<div id="footer-text">

			
	<span class="credit-link">
		Powered by <a href="http://wordpress.org" title="WordPress">WordPress</a> and <a href="https://themezee.com/themes/smartline/" title="Smartline WordPress Theme">Smartline</a>.	</span>

<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_j8bt"></div><br />
		</div>

	</footer>

</div><!-- end #wrapper -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/russialist.org\/any-increase-in-western-sanctions-on-russia-will-only-make-it-easier-for-kremlin-to-repress-its-people-inozemtsev-says\/":63620};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://russialist.org/wordpress/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-twitter' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-facebook' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202107#ver=202107' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202107.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'166640585',post:'63620',tz:'-6',srv:'russialist.org'} ]);
	_stq.push([ 'clickTrackerInit', '166640585', '63620' ]);
</script>
</body>
<script>'undefined'=== typeof _trfq || (window._trfq = []);'undefined'=== typeof _trfd && (window._trfd=[]),_trfd.push({'tccl.baseHost':'secureserver.net'}),_trfd.push({'ap':'cpsh'},{'server':'a2plcpnl0490'}) // Monitoring performance to make your website faster. If you want to opt-out, please contact web hosting support.</script><script src='https://img1.wsimg.com/tcc/tcc_l.combined.1.0.6.min.js'></script></html>
