<!DOCTYPE html><!-- HTML 5 -->
<html lang="en-US">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://russialist.org/wordpress/xmlrpc.php" />

<title>RUSSIALINK: &#8220;Russia’s Mixed Censorship Model Is a Boon for Online Activism&#8221; &#8211; Moscow Times &#8211; Johnson&#039;s Russia List</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Johnson&#039;s Russia List &raquo; Feed" href="https://russialist.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Johnson&#039;s Russia List &raquo; Comments Feed" href="https://russialist.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Johnson&#039;s Russia List &raquo; RUSSIALINK: &#8220;Russia’s Mixed Censorship Model Is a Boon for Online Activism&#8221; &#8211; Moscow Times Comments Feed" href="https://russialist.org/russialink-russias-mixed-censorship-model-is-a-boon-for-online-activism-new-research-shows-the-growth-of-mobile-internet-leads-to-falling-trust-in-governments-with-navalny-as-the-prime-e/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/russialist.org\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='smartline-custom-fonts-css'  href='https://russialist.org/wordpress/wp-content/themes/smartline-lite/css/custom-fonts.css?ver=20180413' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='smartline-lite-stylesheet-css'  href='https://russialist.org/wordpress/wp-content/themes/smartline-lite/style.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/9.5/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartline-lite-flexslider-css'  href='https://russialist.org/wordpress/wp-content/themes/smartline-lite/css/flexslider.css?ver=20160719' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='https://russialist.org/wordpress/wp-content/themes/smartline-lite/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.5/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://russialist.org/wordpress/wp-content/themes/smartline-lite/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://russialist.org/wordpress/wp-content/themes/smartline-lite/js/jquery.flexslider-min.js?ver=2.6.0' id='flexslider-js'></script>
<script type='text/javascript' id='smartline-lite-jquery-frontpage_slider-js-extra'>
/* <![CDATA[ */
var smartline_slider_params = {"animation":"slide","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://russialist.org/wordpress/wp-content/themes/smartline-lite/js/slider.js?ver=2.6.0' id='smartline-lite-jquery-frontpage_slider-js'></script>
<script type='text/javascript' id='smartline-lite-jquery-navigation-js-extra'>
/* <![CDATA[ */
var smartline_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://russialist.org/wordpress/wp-content/themes/smartline-lite/js/navigation.js?ver=20160719' id='smartline-lite-jquery-navigation-js'></script>
<link rel="https://api.w.org/" href="https://russialist.org/wp-json/" /><link rel="alternate" type="application/json" href="https://russialist.org/wp-json/wp/v2/posts/62839" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://russialist.org/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://russialist.org/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel="canonical" href="https://russialist.org/russialink-russias-mixed-censorship-model-is-a-boon-for-online-activism-new-research-shows-the-growth-of-mobile-internet-leads-to-falling-trust-in-governments-with-navalny-as-the-prime-e/" />
<link rel='shortlink' href='https://russialist.org/?p=62839' />
<link rel="alternate" type="application/json+oembed" href="https://russialist.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frussialist.org%2Frussialink-russias-mixed-censorship-model-is-a-boon-for-online-activism-new-research-shows-the-growth-of-mobile-internet-leads-to-falling-trust-in-governments-with-navalny-as-the-prime-e%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://russialist.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frussialist.org%2Frussialink-russias-mixed-censorship-model-is-a-boon-for-online-activism-new-research-shows-the-growth-of-mobile-internet-leads-to-falling-trust-in-governments-with-navalny-as-the-prime-e%2F&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://russialist.org/wordpress/wp-content/themes/smartline-lite/images/background.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="RUSSIALINK: &#8220;Russia’s Mixed Censorship Model Is a Boon for Online Activism&#8221; &#8211; Moscow Times" />
<meta property="og:url" content="https://russialist.org/russialink-russias-mixed-censorship-model-is-a-boon-for-online-activism-new-research-shows-the-growth-of-mobile-internet-leads-to-falling-trust-in-governments-with-navalny-as-the-prime-e/" />
<meta property="og:description" content="New research shows the growth of mobile internet leads to falling trust in governments, with Navalny as the prime example. (Moscow Times &#8211; themoscowtimes.com &#8211; Jake Cordell &#8211; Dec.…" />
<meta property="article:published_time" content="2020-12-04T18:48:29+00:00" />
<meta property="article:modified_time" content="2020-12-04T19:00:27+00:00" />
<meta property="og:site_name" content="Johnson&#039;s Russia List" />
<meta property="og:image" content="https://russialist.org/wordpress/wp-content/uploads/2015/02/cropped-St-Basils-1000-square-e1433794593315.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@JohnsonRussiaLi" />
<meta name="twitter:site" content="@JohnsonRussiaLi" />
<meta name="twitter:text:title" content="RUSSIALINK: &#8220;Russia’s Mixed Censorship Model Is a Boon for Online Activism&#8221; &#8211; Moscow Times" />
<meta name="twitter:image" content="https://russialist.org/wordpress/wp-content/uploads/2019/03/globe-finance-fincen-gov-800.jpg?w=640" />
<meta name="twitter:image:alt" content="File Image of Artist&#039;s Conception of Globe with Curved Connecting Lines of Light Passing Through Space, adapted from image at fincen.gov" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://russialist.org/wordpress/wp-content/uploads/2015/02/cropped-St-Basils-1000-square-e1433794593315-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://russialist.org/wordpress/wp-content/uploads/2015/02/cropped-St-Basils-1000-square-e1433794593315-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://russialist.org/wordpress/wp-content/uploads/2015/02/cropped-St-Basils-1000-square-e1433794593315-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://russialist.org/wordpress/wp-content/uploads/2015/02/cropped-St-Basils-1000-square-e1433794593315-270x270.jpg" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://russialist.org/?custom-css=c9cf3f4996" />
		</head>

<body class="post-template-default single single-post postid-62839 single-format-standard custom-background">

<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<div id="wrapper" class="hfeed">

	<div id="header-wrap">

		
		<header id="header" class="clearfix" role="banner">

			<div id="logo" class="clearfix">

								
		<p class="site-title"><a href="https://russialist.org/" rel="home">Johnson&#039;s Russia List</a></p>

					
			</div>

			<div id="header-content" class="clearfix">
				
		<div id="header-social-icons" class="social-icons-wrap clearfix">
			<ul id="social-icons-menu" class="menu"><li id="menu-item-31818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31818"><a href="http://facebook.com/russialist"><span class="screen-reader-text">Menu Item</span></a></li>
<li id="menu-item-31819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31819"><a href="https://twitter.com/JohnsonRussiaLi"><span class="screen-reader-text">Menu Item</span></a></li>
<li id="menu-item-31821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31821"><a href="https://www.linkedin.com/company/johnson&#039;s-russia-list"><span class="screen-reader-text">Menu Item</span></a></li>
</ul>		</div>


		<div id="header-search">
			
	<form role="search" method="get" class="search-form" action="https://russialist.org/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

		</div>

			</div>

		</header>

	</div>

	<div id="navi-wrap">

		<nav id="mainnav" class="clearfix" role="navigation">
			<ul id="mainnav-menu" class="main-navigation-menu menu"><li class="page_item page-item-25910"><a href="https://russialist.org/">Home</a></li>
<li class="page_item page-item-27499 page_item_has_children"><a href="http://russialist.org/russia/russian-news/">Headlines</a>
<ul class='children'>
	<li class="page_item page-item-27501"><a href="http://russialist.org/russia/russian-news/">Russian News &#8211; Generally</a></li>
	<li class="page_item page-item-27503"><a href="http://russialist.org/russia/ukraine/">Ukraine</a></li>
	<li class="page_item page-item-27575"><a href="http://russialist.org/topics/u-s-russian-relations/">U.S.-Russia</a></li>
	<li class="page_item page-item-27577"><a href="http://russialist.org/topics/home-page-for-politics-topic-section/">Politics, Government</a></li>
	<li class="page_item page-item-27579"><a href="http://russialist.org/topics/economy-business-investment-trade/#new_tab">Economy, Trade, Business</a></li>
	<li class="page_item page-item-27586"><a href="http://russialist.org/topics/human-rights/#new_tab">Human Rights</a></li>
	<li class="page_item page-item-27588"><a href="http://russialist.org/topics/jrl-tables-of-contents/#new_tab">JRL Tables of Contents</a></li>
</ul>
</li>
<li class="page_item page-item-25979 page_item_has_children"><a href="https://russialist.org/social-media-live-feeds/">Social Media Feeds</a>
<ul class='children'>
	<li class="page_item page-item-25981"><a href="https://russialist.org/social-media-live-feeds/jrl-facebook-live-feed/">JRL Facebook Live Feed</a></li>
	<li class="page_item page-item-25983"><a href="https://russialist.org/social-media-live-feeds/jrl-twitter-live-feed/">JRL Twitter Live Feed</a></li>
</ul>
</li>
<li class="page_item page-item-27505 page_item_has_children"><a href="https://russialist.org/follow-the-jrl/">Follow the JRL</a>
<ul class='children'>
	<li class="page_item page-item-27509"><a href="mailto:davidjohnson@starpower.net?subject=JRL%20Subscription%20Inquiry">JRL E-Mail Newsletter Inquiry (e-mail David Johnson)</a></li>
	<li class="page_item page-item-27519"><a href="http://facebook.com/russialist#new_tab">JRL Facebook</a></li>
	<li class="page_item page-item-27513"><a href="https://twitter.com/JohnsonRussiaLi#new_tab">JRL Twitter</a></li>
	<li class="page_item page-item-27515"><a href="https://plus.google.com/+RussialistOrg#new_tab">JRL google+</a></li>
	<li class="page_item page-item-27517"><a href="https://www.linkedin.com/company/johnson%27s-russia-list?trk=cws-cpw-coname-0-0#new_tab">JRL LinkedIn page</a></li>
	<li class="page_item page-item-27521"><a href="https://www.linkedin.com/groups/Johnsons-Russia-List-3445975#new_tab">JRL LinkedIn group</a></li>
	<li class="page_item page-item-27530"><a href="https://www.pinterest.com/johnsonsrussial/#new_tab">JRL Pinterest</a></li>
</ul>
</li>
<li class="page_item page-item-25959"><a href="https://russialist.org/links/">Links</a></li>
<li class="page_item page-item-25924"><a href="https://russialist.org/support/">Support</a></li>
<li class="page_item page-item-27523 page_item_has_children"><a href="https://russialist.org/about/">About</a>
<ul class='children'>
	<li class="page_item page-item-25962"><a href="https://russialist.org/about/jrl-e-mail-newsletter/">JRL E-Mail Newsletter</a></li>
	<li class="page_item page-item-27527"><a href="http://russialist.org/support/#new_tab">Support the JRL</a></li>
	<li class="page_item page-item-27525"><a href="http://russialist.org/feedback-requested-thanks-for-following-johnsons-russia-list-we-would-love-to-hear-from-you-2/">Feedback</a></li>
</ul>
</li>
<li class="page_item page-item-37491 page_item_has_children"><a href="https://russialist.org/archives/">Archives</a>
<ul class='children'>
	<li class="page_item page-item-37493"><a href="https://russialist.org/archives/older-archives/">Older Archives</a></li>
	<li class="page_item page-item-37367"><a href="https://www.google.com/search?num=100&#038;newwindow=1&#038;site=&#038;source=hp&#038;q=site%3A.russialist.org&#038;oq=site%3A.russialist.org&#038;gs_l=hp.3...505.6284.0.6404.27.23.3.0.0.0.509.2515.11j8j5-1.20.0....0...1c.1.64.hp..4.3.305.0..0j0i131j0i3j0i155i3.c-WrN3pi0Ic#new_tab">Google Search of RussiaList.org Domain &#8211; Direct Link</a></li>
	<li class="page_item page-item-37518"><a href="https://russialist.org/archives/johnsons-russia-list-topics-2005-2012/">Johnson&#8217;s Russia List topics 2005-2012</a></li>
	<li class="page_item page-item-37516"><a href="http://www.russialist.org/archives/jrl-2004.php#new_tab">Johnson&#8217;s Russia List 2004</a></li>
	<li class="page_item page-item-37514"><a href="http://www.russialist.org/archives/2003.php#new_tab">Johnson&#8217;s Russia List 2003</a></li>
	<li class="page_item page-item-37512"><a href="http://www.russialist.org/archives/2002.php#new_tab">Johnson&#8217;s Russia List 2002</a></li>
	<li class="page_item page-item-37510"><a href="http://www.russialist.org/archives/2001.php#new_tab">Johnson&#8217;s Russia List 2001</a></li>
	<li class="page_item page-item-37508"><a href="http://www.russialist.org/archives/2000.php#new_tab">Johnson&#8217;s Russia List 2000</a></li>
	<li class="page_item page-item-37506"><a href="http://www.russialist.org/archives/1999.php#new_tab">Johnson&#8217;s Russia List 1999</a></li>
	<li class="page_item page-item-37504"><a href="http://www.russialist.org/archives/1998.php#new_tab">Johnson&#8217;s Russia List 1998</a></li>
	<li class="page_item page-item-37502"><a href="http://www.russialist.org/archives/1997.php#new_tab">Johnson&#8217;s Russia List 1997</a></li>
</ul>
</li>
<li class="page_item page-item-37539"><a href="http://russialist.org/feed/">RSS</a></li>
</ul>		</nav>

	</div>

	
			<div id="custom-header">

				
					<img src="https://russialist.org/wordpress/wp-content/uploads/2015/02/montage-2015-jrl.jpg" srcset="https://russialist.org/wordpress/wp-content/uploads/2015/02/montage-2015-jrl.jpg 1340w, https://russialist.org/wordpress/wp-content/uploads/2015/02/montage-2015-jrl-300x56.jpg 300w, https://russialist.org/wordpress/wp-content/uploads/2015/02/montage-2015-jrl-1024x191.jpg 1024w" width="1340" height="250" alt="Johnson&#039;s Russia List">

				
			</div>

		
	<div id="wrap" class="clearfix">
		
		<section id="content" class="primary" role="main">
		
					
		
	<article id="post-62839" class="post-62839 post type-post status-publish format-standard has-post-thumbnail hentry category-russia-media-internet-social-media-television category-home-page-for-politics-topic-section tag-censorship tag-government tag-internet tag-media tag-navalny tag-politics tag-russia tag-russian-news tag-slider tag-social-media">
	
		<h1 class="entry-title post-title">RUSSIALINK: &#8220;Russia’s Mixed Censorship Model Is a Boon for Online Activism&#8221; &#8211; Moscow Times</h1>		
		<div class="entry-meta postmeta"><span class="meta-date"><a href="https://russialist.org/russialink-russias-mixed-censorship-model-is-a-boon-for-online-activism-new-research-shows-the-growth-of-mobile-internet-leads-to-falling-trust-in-governments-with-navalny-as-the-prime-e/" title="12:48 pm" rel="bookmark"><time class="entry-date published updated" datetime="2020-12-04T12:48:29-06:00">December 4, 2020</time></a></span><span class="meta-author author vcard"> <a class="url fn n" href="https://russialist.org/author/russ3978/" title="View all posts by JRL Russia List" rel="author">JRL Russia List</a></span>
	<span class="meta-category">
		<a href="https://russialist.org/topics/russia-media-internet-social-media-television/" rel="category tag">Media, Internet, Social Media, Television</a>, <a href="https://russialist.org/topics/home-page-for-politics-topic-section/" rel="category tag">Politics, Government, Protests, Elections</a>	</span>

</div>

		<div class="entry clearfix">
			<img width="300" height="198" src="https://russialist.org/wordpress/wp-content/uploads/2019/03/globe-finance-fincen-gov-800-300x198.jpg" class="alignleft wp-post-image" alt="File Image of Artist&#039;s Conception of Globe with Curved Connecting Lines of Light Passing Through Space, adapted from image at fincen.gov" loading="lazy" />			<h3>New research shows the growth of mobile internet leads to falling trust in governments, with Navalny as the prime example.</h3>
<p><em>(Moscow Times &#8211; <a href="http://themoscowtimes.com" target="_blank" rel="noopener noreferrer">themoscowtimes.com</a> &#8211; Jake Cordell &#8211; Dec. 4, 2020)</em></p>
<p>The rapid spread of mobile internet around the world over the last decade has directly contributed to falling levels of trust in government and a surge in populism, according to a recent paper by a group of Russian economists.</p>
<p>The research shows that as 3G internet spreads, millions of people gain access to new sources of information, leading to growing skepticism toward authorities and the establishment — phenomena which have characterized the global political economy since the 2008 financial crisis.</p>
<p><img loading="lazy" class="alignright wp-image-41025 size-medium" src="https://russialist.org/wordpress/wp-content/uploads/2016/11/computers-energy-gov-300x198.jpg" alt="File Image of Laptop Computer, Tables and Mobile Device, adapted from image at energy.gov" width="300" height="198" srcset="https://russialist.org/wordpress/wp-content/uploads/2016/11/computers-energy-gov-300x198.jpg 300w, https://russialist.org/wordpress/wp-content/uploads/2016/11/computers-energy-gov-768x507.jpg 768w, https://russialist.org/wordpress/wp-content/uploads/2016/11/computers-energy-gov.jpg 780w" sizes="(max-width: 300px) 100vw, 300px" />The effect is particularly pronounced in countries with unbalanced censorship models — like Russia — where traditional media is heavily controlled while online space and the flow of information is comparatively freer.</p>
<p>“With the arrival of 3G [in a country or region], government approval falls,” said Yekaterina Zhuravskaya, a professor at the Paris School of Economics and one of the authors of the paper in a lecture at Russia’s independent New Economic School last month.</p>
<p>“The effect is stronger if alternative channels of information are missing or censored — in particular when traditional media is controlled,” she added. “For countries which censor the internet, there is no relationship: 3G expands, but government approval doesn&#8217;t fall.”</p>
<p>Russian anti-corruption campaigner Alexei Navalny is a prime example of the trend, Sergei Guriev, co-author of the paper, told The Moscow Times. His online campaigning machine has propelled him to be the country’s leading opposition voice.</p>
<p>Guriev cited Navalny’s widely-watched investigation into the alleged corruption of ex-President Dmitry Medvedev as one the world’s clearest cases of the research in action.</p>
<p>“This is the biggest anti-corruption investigation in Russia. It cost Medvedev his career. Can he be prime minister or president today? No — and it’s because of this investigation,” Guriev said.</p>
<p>Navalny’s film — which alleges that Medvedev used a network of charities to build up his wealth and property, including a $350 million country estate — has racked up more than 36 million views since it was released in 2017.</p>
<p>Independent polling showed an immediate fall in Medvedev’s approval ratings after it was released. One state-controlled firm stopped publishing figures on then-prime minister’s popularity. President Vladimir Putin sacked Medvedev as prime minister in January 2020, in a move believed to be linked to his failure to deliver results on Russia’s ambitious “National Projects” socio-economic program.</p>
<p>“It was a very effective film — it showed that the internet can disseminate information about corruption. It is completely in line with our findings that 3G helps inform the public about corruption — and that the impact is especially strong when traditional media is censored.”</p>
<p>Russia has had mixed success in cracking down on freedom of speech online. While some websites are blocked and rights groups have raised fears over various drives toward online sovereignty, using the internet to target opponents and snooping on user data, a plethora of online independent media outlets still reach large audiences and campaigners such as Navalny have had success in reaching out to younger Russians through YouTube and Facebook.</p>
<p>Guriev called the Google-owned video sharing platform Russia’s “most important political battleground.”</p>
<p>“Every year the authorities try to censor YouTube more and more. The reason is growing discontent combined with the ability to communicate online. This makes the Russian government nervous.”</p>
<p>Any attempt to completely block YouTube — without having a decent alternative in place — would be a high-risk move. Russia’s years-long fight against messenger app Telegram and failed government efforts to foster state-controlled messengers, search engines and browsers, shows the technical difficulties Moscow faces in reining in the internet space.</p>
<h3>Russian Populism</h3>
<p>While Russia is one of the leading examples of how the spread of mobile internet has led to rising dissatisfaction in government, its autocratic political model means this has not translated into significant electoral gains, Guriev said. It also means Russia has not seen a surge in European, U.S. or Brazilian-style populism.</p>
<p>“In Europe, we show how 10 years of growth in 3G internet has helped populist politicians. In many countries, we would say that the growth of 3G brought populists into power. But Russia is not a country where you should be worried about populism, because it’s not a democratic country.”</p>
<p>Both Putin and Navalny have been seen by some as Russian populists. Guriev disputed this view — his “lowest common denominator” definition of populism is that somebody must be both anti-establishment and anti-pluralist, meaning Putin would fall short on the first charge and Navalny on the second.</p>
<p>However, he added that both the Kremlin and Navalny are skilled internet campaigners — a trait they share with other populists like Donald Trump, Brazilian President Jair Bolsonaro and Marine Le Pen in France. This sets Putin apart from some other autocrats, including Alexander Lukashenko in Belarus.</p>
<p>But Guriev said that were it not for the Kremlin’s near-complete domination of Russia’s electoral architecture, Russia would be highly susceptible to a populist-style political campaign and messaging.</p>
<p>“Russia is unique in a few areas. It stands out as a country which is very autocratic and yet very well-educated.” Multiple papers have shown that the correlation and causal relationship between education levels and democracy is very high.</p>
<p>“So, why isn’t Russia democratizing? It has high levels of education — but not in social science or humanities, where it’s still pretty bad. Russian history textbooks are Soviet history textbooks. In that sense, the Russian population doesn&#8217;t understand critical thinking.”</p>
<p>This fact, he added, “makes the population susceptible to propaganda” in the form of state-directed messaging and narratives played out on the highly-controlled traditional media.</p>
<p>Should Russia open up, that could change.</p>
<p>“Once we have democracy, I’m sure Russia will have something like Donald Trump or Bolsonaro. But not yet,” Guriev said.</p>
<p>The Moscow Times is a media partner of the New Economic School’s lecture series in memory of Alberto Alesina, where Yekaterina Zhuravskaya delivered a guest lecture on the impact of mobile internet on trust in governments.</p>
<p><em>[article also appeared at <a href="https://www.themoscowtimes.com/2020/12/04/russias-mixed-censorship-model-is-a-boon-for-online-activism-a72240" target="_blank" rel="noopener noreferrer">themoscowtimes.com/2020/12/04/russias-mixed-censorship-model-is-a-boon-for-online-activism-a72240</a>]</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-62839" class="share-twitter sd-button share-icon" href="https://russialist.org/russialink-russias-mixed-censorship-model-is-a-boon-for-online-activism-new-research-shows-the-growth-of-mobile-internet-leads-to-falling-trust-in-governments-with-navalny-as-the-prime-e/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-62839" class="share-facebook sd-button share-icon" href="https://russialist.org/russialink-russias-mixed-censorship-model-is-a-boon-for-online-activism-new-research-shows-the-growth-of-mobile-internet-leads-to-falling-trust-in-governments-with-navalny-as-the-prime-e/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-166640585-62839-604d243248381' data-src='https://widgets.wp.com/likes/#blog_id=166640585&amp;post_id=62839&amp;origin=russialist.org&amp;obj_id=166640585-62839-604d243248381' data-name='like-post-frame-166640585-62839-604d243248381'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://russialist.org/russialink-russias-mixed-censorship-model-is-a-boon-for-online-activism-new-research-shows-the-growth-of-mobile-internet-leads-to-falling-trust-in-governments-with-navalny-as-the-prime-e/"
    dc:identifier="https://russialist.org/russialink-russias-mixed-censorship-model-is-a-boon-for-online-activism-new-research-shows-the-growth-of-mobile-internet-leads-to-falling-trust-in-governments-with-navalny-as-the-prime-e/"
    dc:title="RUSSIALINK: &#8220;Russia’s Mixed Censorship Model Is a Boon for Online Activism&#8221; &#8211; Moscow Times"
    trackback:ping="https://russialist.org/russialink-russias-mixed-censorship-model-is-a-boon-for-online-activism-new-research-shows-the-growth-of-mobile-internet-leads-to-falling-trust-in-governments-with-navalny-as-the-prime-e/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>			
		</div>
		
		<div class="postinfo clearfix">			<span class="meta-comments">
				<a href="https://russialist.org/russialink-russias-mixed-censorship-model-is-a-boon-for-online-activism-new-research-shows-the-growth-of-mobile-internet-leads-to-falling-trust-in-governments-with-navalny-as-the-prime-e/#respond">Leave a comment</a>			</span>

				<span class="meta-tags">
					<a href="https://russialist.org/russia/censorship/" rel="tag">Censorship</a>, <a href="https://russialist.org/russia/government/" rel="tag">Government</a>, <a href="https://russialist.org/russia/internet/" rel="tag">Internet</a>, <a href="https://russialist.org/russia/media/" rel="tag">Media</a>, <a href="https://russialist.org/russia/navalny/" rel="tag">Navalny</a>, <a href="https://russialist.org/russia/politics/" rel="tag">Politics</a>, <a href="https://russialist.org/russia/russia/" rel="tag">Russia</a>, <a href="https://russialist.org/russia/russian-news/" rel="tag">Russian News</a>, <a href="https://russialist.org/russia/slider/" rel="tag">Slider</a>, <a href="https://russialist.org/russia/social-media/" rel="tag">Social Media</a>				</span>

			</div>

	</article>			
					
				
		


	<div id="comments">
	
		
					<p class="must-log-in">You must <a href="https://russialist.org/wordpress/wp-login.php?redirect_to=https%3A%2F%2Frussialist.org%2Frussialink-russias-mixed-censorship-model-is-a-boon-for-online-activism-new-research-shows-the-growth-of-mobile-internet-leads-to-falling-trust-in-governments-with-navalny-as-the-prime-e%2F%23respond">log in</a> to post a comment.</p>		
	</div>

		
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_j8bt"></div><br />
<div class="block-clocks"><iframe src="https://free.timeanddate.com/clock/i3t56hty/n263/szw60/szh60/hocc1c1cf/hbw2/cf100/hncf1fae6/fas34/mqc212121/mhc414141/mmv0/hhs3/hms3" frameborder="0" width="62" height="62"></iframe>Washington<br /></div>
<div class="block-clocks"><iframe src="https://free.timeanddate.com/clock/i3t56hty/n136/szw60/szh60/hocc1c1cf/hbw2/cf100/hncf1fae6/fas34/mqc212121/mhc414141/mmv0/hhs3/hms3" frameborder="0" width="62" height="62"></iframe>London</div>
<div class="block-clocks">
<iframe src="https://free.timeanddate.com/clock/i3t56hty/n166/szw60/szh60/hocc1c1cf/hbw2/cf100/hncf1fae6/fas34/mqc212121/mhc414141/mmv0/hhs3/hms3" frameborder="0" width="62" height="62"></iframe>Moscow</div>
<div class="block-clocks">
<iframe src="https://free.timeanddate.com/clock/i3t56hty/n375/szw60/szh60/hocc1c1cf/hbw2/cf100/hncf1fae6/fas34/mqc212121/mhc414141/mmv0/hhs3/hms3" frameborder="0" width="62" height="62"></iframe>Novosibirsk</div>
<div class="block-clocks">
<iframe src="https://free.timeanddate.com/clock/i3t56hty/n261/szw60/szh60/hocc1c1cf/hbw2/cf100/hncf1fae6/fas34/mqc212121/mhc414141/mmv0/hhs3/hms3" frameborder="0" width="62" height="62"></iframe>Vladivostok</div>
<div class="block-clocks">
<iframe src="https://free.timeanddate.com/clock/i3t56hty/n18/szw60/szh60/hocc1c1cf/hbw2/cf100/hncf1fae6/fas34/mqc212121/mhc414141/mmv0/hhs3/hms3" frameborder="0" width="62" height="62"></iframe>Anchorage</div></div></aside>
		<aside id="recent-posts-5" class="widget widget_recent_entries clearfix">
		<h3 class="widgettitle"><span>Recent Posts</span></h3>
		<ul>
											<li>
					<a href="https://russialist.org/jrl-newswatch-the-brutal-third-act-of-vladimir-putin-after-eras-of-prosperity-and-patriotism-russias-president-is-now-ramping-up-repression-to-hold-on-to-power-financial-times-henry/">JRL NEWSWATCH: &#8220;The brutal third act of Vladimir Putin; After eras of prosperity and patriotism, Russia’s president is now ramping up repression to hold on to power&#8221; &#8211; Financial Times/ Henry Foy</a>
									</li>
											<li>
					<a href="https://russialist.org/russialink-we-need-our-government-surging-food-prices-put-kremlin-on-edge-food-prices-are-rising-fast-in-russia-and-the-government-has-rolled-out-temporary-price-caps-but-disco/">RUSSIALINK: &#8220;‘We Need Our Government’: Surging Food Prices Put Kremlin on Edge&#8221; &#8211; Moscow Times</a>
									</li>
											<li>
					<a href="https://russialist.org/russialink-st-olga-dropped-from-wefs-influential-women-list-over-ukraine-criticism-moscow-times/">RUSSIALINK: &#8220;St. Olga Dropped From WEF&#8217;s Influential Women List Over Ukraine Criticism&#8221; &#8211; Moscow Times</a>
									</li>
											<li>
					<a href="https://russialist.org/russialink-procrastinating-the-russian-way-moscow-times/">RUSSIALINK: &#8220;Procrastinating the Russian Way&#8221; &#8211; Moscow Times</a>
									</li>
											<li>
					<a href="https://russialist.org/calls-by-u-s-for-economic-transition-in-russia-from-reagan-through-trump/">Calls by U.S. for Economic Transition in Russia From Reagan Through Trump</a>
									</li>
											<li>
					<a href="https://russialist.org/constitutional-crisis-in-ukraine-looking-for-solutions/">Constitutional Crisis in Ukraine: Looking for Solutions</a>
									</li>
											<li>
					<a href="https://russialist.org/russia-news-information-johnsons-russia-list-contents-links-jrl-2021-52-friday-12-march-2021/">RUSSIA NEWS &#038; INFORMATION – Johnson’s Russia List contents &#038; links :: JRL 2021-#52 :: Friday, 12 March 2021</a>
									</li>
					</ul>

		</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><h3 class="widgettitle"><span>Recent JRL Tables of Contents</span></h3><div class="textwidget custom-html-widget"><ul>			
	<li><a href="/russia-news-information-johnsons-russia-list-contents-links-jrl-2021-52-friday-12-march-2021/">Friday - JRL 3.12.21</a></li>	
<li><a href="/russia-news-information-johnsons-russia-list-contents-links-jrl-2021-51-thursday-11-march-2021/">Thursday - JRL 3.11.21</a></li>																		<li><a href="/russia-news-information-johnsons-russia-list-contents-links-jrl-2021-50-wednesday-10-march-2021/">Wednesday - JRL 3.10.21</a></li>
																	<li><a href="/russia-news-information-johnsons-russia-list-contents-links-jrl-2021-49-tuesday-9-march-2021/">Tuesday - JRL 3.9.21</a></li>
										
																<li><a href="/russia-news-information-johnsons-russia-list-contents-links-jrl-2021-48-monday-8-march-2021/">Monday - JRL 3.8.21</a></li>
											
	<li><a href="http://russialist.org/recent-jrl-tables-of-contents-links/
">more ...</a></li>	
</ul></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- jrl-new -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3210937145558786"
     data-ad-slot="4375123813"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div id="ieres"><strong><em>[fully republished features reused with permission; all substantive texts and headlines personally hand-selected, and sometimes annotated or excerpted, by David Johnson ... organized on web and social media (and sometimes annotated or excerpted) by <a href="http://stevencwelsh.info/stevewire/news/">Steven C. Welsh</a>]</em></strong>
<br />&nbsp;<br />
Founded by Editor-in-Chief David Johnson in 1997 at the World Security Institute's Center for Defense Information, the JRL is a project of the <a title="http://www.ieres.org/" href="//www.ieres.org/" target="_blank" rel="noopener">Institute for European, Russian and Eurasian Studies (IERES)</a> at <a title="http://www.gwu.edu/" href="//www.gwu.edu/" target="_blank" rel="noopener">The George Washington University</a>’s <a title="http://elliott.gwu.edu/" href="//elliott.gwu.edu/" target="_blank" rel="noopener">Elliott School of International Affairs</a>. Publication or sharing by the JRL does not mean endorsement, and JRL contents do not necessarily represent the views of IERES or The George Washington University.
</div>	</div></aside><aside id="text-7" class="widget widget_text clearfix"><h3 class="widgettitle"><span>google archives search</span></h3>			<div class="textwidget"><script>
  (function() {
    var cx = '000731648829798536864:3otqq2l684c';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
		</aside>
		<aside id="recent-posts-4" class="widget widget_recent_entries clearfix">
		<h3 class="widgettitle"><span>Additional Recent Posts</span></h3>
		<ul>
											<li>
					<a href="https://russialist.org/jrl-newswatch-the-brutal-third-act-of-vladimir-putin-after-eras-of-prosperity-and-patriotism-russias-president-is-now-ramping-up-repression-to-hold-on-to-power-financial-times-henry/">JRL NEWSWATCH: &#8220;The brutal third act of Vladimir Putin; After eras of prosperity and patriotism, Russia’s president is now ramping up repression to hold on to power&#8221; &#8211; Financial Times/ Henry Foy</a>
									</li>
											<li>
					<a href="https://russialist.org/russialink-we-need-our-government-surging-food-prices-put-kremlin-on-edge-food-prices-are-rising-fast-in-russia-and-the-government-has-rolled-out-temporary-price-caps-but-disco/">RUSSIALINK: &#8220;‘We Need Our Government’: Surging Food Prices Put Kremlin on Edge&#8221; &#8211; Moscow Times</a>
									</li>
											<li>
					<a href="https://russialist.org/russialink-st-olga-dropped-from-wefs-influential-women-list-over-ukraine-criticism-moscow-times/">RUSSIALINK: &#8220;St. Olga Dropped From WEF&#8217;s Influential Women List Over Ukraine Criticism&#8221; &#8211; Moscow Times</a>
									</li>
											<li>
					<a href="https://russialist.org/russialink-procrastinating-the-russian-way-moscow-times/">RUSSIALINK: &#8220;Procrastinating the Russian Way&#8221; &#8211; Moscow Times</a>
									</li>
											<li>
					<a href="https://russialist.org/calls-by-u-s-for-economic-transition-in-russia-from-reagan-through-trump/">Calls by U.S. for Economic Transition in Russia From Reagan Through Trump</a>
									</li>
											<li>
					<a href="https://russialist.org/constitutional-crisis-in-ukraine-looking-for-solutions/">Constitutional Crisis in Ukraine: Looking for Solutions</a>
									</li>
											<li>
					<a href="https://russialist.org/russia-news-information-johnsons-russia-list-contents-links-jrl-2021-52-friday-12-march-2021/">RUSSIA NEWS &#038; INFORMATION – Johnson’s Russia List contents &#038; links :: JRL 2021-#52 :: Friday, 12 March 2021</a>
									</li>
											<li>
					<a href="https://russialist.org/book-launch-russia-and-the-2018-fifa-world-cup-tickets-fri-mar-12-2021-at-1000-am-eventbrite/">EVENTBRITE: &#8220;Book Launch: Russia and the 2018 FIFA World Cup&#8221; &#8211; Friday, March 12, 2021 at 10:00 AM</a>
									</li>
											<li>
					<a href="https://russialist.org/alexis-klimoff-website-content-transactions-of-the-association-of-russian-american-scholars-in-the-usa/">Alexis Klimoff: &#8220;Website Content [Transactions of the Association of Russian-American Scholars in the USA]&#8221;</a>
									</li>
											<li>
					<a href="https://russialist.org/young-russians-want-a-normal-country-not-one-based-on-the-past-or-some-ideological-vision/">Young Russians Want a Normal Country, Not One Based on the Past or Some Ideological Vision</a>
									</li>
											<li>
					<a href="https://russialist.org/russian-company-pays-largest-legal-award-in-history-almost-2-billion-for-devastating-arctic-fuel-spill/">Russian Company Pays Largest Legal Award In History &#8212; Almost $2 Billion &#8212; For Devastating Arctic Fuel Spill</a>
									</li>
											<li>
					<a href="https://russialist.org/political-consequences-of-the-economic-crisis-in-russia/">Political Consequences of the Economic Crisis in Russia</a>
									</li>
											<li>
					<a href="https://russialist.org/russialink-falling-profits-but-corporate-russia-stays-in-the-black-businesses-bruised-by-pandemic-while-blue-chips-defy-worst-expectations-moscow-times/">RUSSIALINK: &#8220;Falling Profits, But Corporate Russia Stays in the Black&#8221; &#8211; Moscow Times</a>
									</li>
											<li>
					<a href="https://russialist.org/top-moscow-police-official-rejects-criticism-over-excessive-use-of-force-against-navalny-supporters/">Top Moscow Police Official Rejects Criticism Over Excessive Use Of Force Against Navalny Supporters</a>
									</li>
											<li>
					<a href="https://russialist.org/russia-news-information-johnsons-russia-list-contents-links-jrl-2021-51-thursday-11-march-2021/">RUSSIA NEWS &#038; INFORMATION – Johnson’s Russia List contents &#038; links :: JRL 2021-#51 :: Thursday, 11 March 2021</a>
									</li>
											<li>
					<a href="https://russialist.org/navalnys-team-looks-to-expand-ahead-of-september-parliamentary-polls-in-russia/">Navalny&#8217;s Team Looks To Expand Ahead Of September Parliamentary Polls In Russia</a>
									</li>
											<li>
					<a href="https://russialist.org/kremlin-report-on-planned-u-s-cyberstrikes-on-russia-alarming/">Kremlin: Report On Planned U.S. Cyberstrikes On Russia &#8216;Alarming&#8217;</a>
									</li>
											<li>
					<a href="https://russialist.org/jrl-newswatch-u-s-bars-ukrainian-banking-tycoon-over-corruption-allegations-the-action-prevents-ihor-kolomoisky-and-family-from-entering-the-u-s-but-is-also-likely-to-complicate-his-financial-an/">JRL NEWSWATCH: &#8220;U.S. Bars Ukrainian Banking Tycoon Over Corruption Allegations&#8221; &#8211; Wall Street Journal/ Ian Talley, Alan Cullison, Georgi Kantchev</a>
									</li>
											<li>
					<a href="https://russialist.org/jrl-newswatch-russians-name-rising-prices-as-the-main-problem-facing-society-meduza/">JRL NEWSWATCH: &#8220;Russians name rising prices as the main problem facing society&#8221; &#8211; Meduza</a>
									</li>
											<li>
					<a href="https://russialist.org/russia-news-information-johnsons-russia-list-contents-links-jrl-2021-50-wednesday-10-march-2021/">RUSSIA NEWS &#038; INFORMATION – Johnson’s Russia List contents &#038; links :: JRL 2021-#50 :: Wednesday, 10 March 2021</a>
									</li>
											<li>
					<a href="https://russialist.org/russia-news-information-johnsons-russia-list-contents-links-jrl-2021-49-tuesday-9-march-2021/">RUSSIA NEWS &#038; INFORMATION – Johnson’s Russia List contents &#038; links :: JRL 2021-#49 :: Tuesday, 9 March 2021</a>
									</li>
											<li>
					<a href="https://russialist.org/online-news-resources-continue-to-chip-at-tvs-hold-on-news-in-russia/">Online News Resources Continue to Chip at TV’s Hold on News in Russia</a>
									</li>
											<li>
					<a href="https://russialist.org/tom-beyer-seelangs-the-john-glad-interviews/">Tom Beyer: &#8220;[SEELANGS] The John Glad interviews&#8221;</a>
									</li>
											<li>
					<a href="https://russialist.org/russia-news-information-johnsons-russia-list-contents-links-jrl-2021-48-monday-8-march-2021/">RUSSIA NEWS &#038; INFORMATION – Johnson’s Russia List contents &#038; links :: JRL 2021-#48 :: Monday, 8 March 2021</a>
									</li>
											<li>
					<a href="https://russialist.org/jrl-newswatch-u-s-u-k-weigh-russia-sanctions-possibly-targeting-debt-bloomberg-saleha-mohsin-alberto-nardelli-jennifer-jacobs-alexander-nicholson-ilya-arkhipov/">JRL NEWSWATCH: &#8220;U.S., U.K. Weigh Russia Sanctions, Possibly Targeting Debt&#8221; &#8211; Bloomberg/ Saleha Mohsin, Alberto Nardelli, Jennifer Jacobs, Alexander Nicholson, Ilya Arkhipov</a>
									</li>
											<li>
					<a href="https://russialist.org/russialink-ruble-rocked-by-rumors-of-tough-new-sanctions-moscow-times/">RUSSIALINK: &#8220;Ruble Rocked by Rumors of Tough New Sanctions&#8221; &#8211; Moscow Times</a>
									</li>
											<li>
					<a href="https://russialist.org/russia-news-information-johnsons-russia-list-contents-links-jrl-2021-47-friday-5-march-2021/">RUSSIA NEWS &#038; INFORMATION – Johnson’s Russia List contents &#038; links :: JRL 2021-#47 :: Friday, 5 March 2021</a>
									</li>
											<li>
					<a href="https://russialist.org/jrl-newswatch-russia-leans-on-twitter-to-delete-content-accusations-by-communications-regulator-could-subject-platform-to-fines-wall-street-journal-thomas-grove-ann-m-simmons-nonna-fomenko/">JRL NEWSWATCH: &#8220;Russia Leans On Twitter to Delete Content; Accusations by communications regulator could subject platform to fines&#8221; &#8211; Wall Street Journal/ Thomas Grove, Ann M. Simmons, Nonna Fomenko</a>
									</li>
											<li>
					<a href="https://russialist.org/levada-polls-show-putins-opponents-in-minority-but-approval-of-duma-slips-ahead-of-elections/">Levada Polls Show Putin’s Opponents in Minority, but Approval of Duma Slips Ahead of Elections</a>
									</li>
											<li>
					<a href="https://russialist.org/russialink-moscow-hotel-bookings-surpass-european-cities-facing-virus-restrictions-moscow-times/">RUSSIALINK: &#8220;Moscow Hotel Bookings Surpass European Cities Facing Virus Restrictions&#8221; &#8211; Moscow Times</a>
									</li>
											<li>
					<a href="https://russialist.org/russia-news-information-johnsons-russia-list-contents-links-jrl-2021-46-thursday-4-march-2021/">RUSSIA NEWS &#038; INFORMATION – Johnson’s Russia List contents &#038; links :: JRL 2021-#46 :: Thursday, 4 March 2021</a>
									</li>
											<li>
					<a href="https://russialist.org/russialink-what-is-russias-role-in-recent-armenian-unrest/">RUSSIALINK: &#8220;What Is Russia’s Role in Recent Armenian Unrest?&#8221; &#8211; Moscow Times</a>
									</li>
											<li>
					<a href="https://russialist.org/prominent-russian-rights-group-shuts-down-over-foreign-agent-laws/">Prominent Russian Rights Group Shuts Down Over &#8216;Foreign Agent&#8217; Laws</a>
									</li>
											<li>
					<a href="https://russialist.org/russialink-has-russia-beaten-boom-and-bust-russia-has-won-plaudits-for-its-macroeconomic-handling-of-the-coronavirus-can-other-countries-learn-from-its-success-moscow-times/">RUSSIALINK: &#8220;Has Russia Beaten Boom and Bust?&#8221; &#8211; Moscow Times</a>
									</li>
											<li>
					<a href="https://russialist.org/russia-news-information-johnsons-russia-list-contents-links-jrl-2021-45-wednesday-3-march-2021/">RUSSIA NEWS &#038; INFORMATION – Johnson’s Russia List contents &#038; links :: JRL 2021-#45 :: Wednesday, 3 March 2021</a>
									</li>
											<li>
					<a href="https://russialist.org/navalnys-movement-faces-tough-obstacles-to-expanding-into-russias-north-caucasus/">Navalny&#8217;s Movement Faces Tough Obstacles To Expanding Into Russia&#8217;s North Caucasus</a>
									</li>
											<li>
					<a href="https://russialist.org/nicolai-petro-new-book-by-marlene-laruelle-is-russia-fascist-unraveling-propaganda-east-and-west/">Nicolai Petro: &#8220;New book by Marlene Laruelle [&#8216;Is Russia Fascist? Unraveling Propaganda East and West&#8217;]&#8221;</a>
									</li>
											<li>
					<a href="https://russialist.org/navalnys-failure-to-renounce-his-nationalist-past-may-be-straining-his-support/">Navalny&#8217;s Failure To Renounce His Nationalist Past May Be Straining His Support</a>
									</li>
											<li>
					<a href="https://russialist.org/russialink-melting-arctic-forces-polar-bears-to-adapt-to-land-based-diet-russian-scientists-moscow-times/">RUSSIALINK: &#8220;Melting Arctic Forces Polar Bears to Adapt to Land-Based Diet – Russian Scientists&#8221; &#8211; Moscow Times</a>
									</li>
											<li>
					<a href="https://russialist.org/russialink-gorbachev-believes-russias-relations-with-europe-could-improve-through-dialogue-interfax/">RUSSIALINK: &#8220;Gorbachev believes Russia&#8217;s relations with Europe could improve through dialogue&#8221; &#8211; Interfax</a>
									</li>
											<li>
					<a href="https://russialist.org/russia-news-information-johnsons-russia-list-contents-links-jrl-2021-44-tuesda-2-march-2021/">RUSSIA NEWS &#038; INFORMATION – Johnson’s Russia List contents &#038; links :: JRL 2021-#44 :: Tuesday, 2 March 2021</a>
									</li>
											<li>
					<a href="https://russialist.org/russia-news-information-johnsons-russia-list-contents-links-jrl-2021-43-monday-1-march-2021/">RUSSIA NEWS &#038; INFORMATION – Johnson’s Russia List contents &#038; links :: JRL 2021-#43 :: Monday, 1 March 2021</a>
									</li>
											<li>
					<a href="https://russialist.org/russia-news-information-johnsons-russia-list-contents-links-jrl-2021-42-sunday-28-february-2021/">RUSSIA NEWS &#038; INFORMATION – Johnson’s Russia List contents &#038; links :: JRL 2021-#42 :: Sunday, 28 February 2021</a>
									</li>
											<li>
					<a href="https://russialist.org/russian-prison-authority-confirms-navalny-transfer-doesnt-reveal-location/">Russian Prison Authority Confirms Navalny Transfer, Doesn&#8217;t Reveal Location</a>
									</li>
											<li>
					<a href="https://russialist.org/putins-speech-to-chekists-highlights-his-increased-focus-on-domestic-opponents-and-foreign-enemies/">Putin’s Speech to Chekists Highlights His Increased Focus on Domestic Opponents and Foreign Enemies</a>
									</li>
											<li>
					<a href="https://russialist.org/russialink-opposition-to-putins-re-election-hits-post-crimea-high-poll-moscow-times/">RUSSIALINK: &#8220;Opposition to Putin’s Re-Election Hits Post-Crimea High – Poll&#8221; &#8211; Moscow Times</a>
									</li>
											<li>
					<a href="https://russialist.org/jrl-newswatch-cia-nominee-burns-promises-spying-focus-on-china-seeing-adversarial-predatory-regime-veteran-diplomat-pledges-to-deliver-bad-news-to-policy-makers-after-senators/">JRL NEWSWATCH: &#8220;CIA Nominee Burns Promises Spying Focus on China, Seeing ‘Adversarial, Predatory’ Regime&#8221; &#8211; Wall Street Journal/ Warren P. Strobel</a>
									</li>
											<li>
					<a href="https://russialist.org/the-real-russia-reset-reassessing-u-s-sanctions-policy-against-russia/">The Real Russia ‘Reset’: Reassessing U.S. Sanctions Policy Against Russia</a>
									</li>
											<li>
					<a href="https://russialist.org/prisoners-of-conscience-a-look-at-some-of-the-biggest-names-on-the-list/">&#8216;Prisoners Of Conscience&#8217;: A Look At Some Of The Biggest Names On The List</a>
									</li>
											<li>
					<a href="https://russialist.org/enemy-of-my-enemy-in-ukraine-mixed-feelings-about-kremlin-foe-navalny/">&#8216;Enemy Of My Enemy:&#8217; In Ukraine, Mixed Feelings About Kremlin Foe Navalny</a>
									</li>
					</ul>

		</aside><aside id="categories-2" class="widget widget_categories clearfix"><h3 class="widgettitle"><span>Categories</span></h3><form action="https://russialist.org" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="652">Abortion&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="22">Afghanistan&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="387">Africa&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="295">Agriculture&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="576">Americas&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="2639">Antarctica&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4">Arctic&nbsp;&nbsp;(170)</option>
	<option class="level-0" value="574">Armenia&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="156">Arms Trade&nbsp;&nbsp;(80)</option>
	<option class="level-0" value="142">Assassinations, Beatings, Threats&nbsp;&nbsp;(406)</option>
	<option class="level-0" value="1864">Audio&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="25">Aviation&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="981">Azerbaijan, South Caucasus&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="3552">Balkans&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="417">Baltics&nbsp;&nbsp;(63)</option>
	<option class="level-1" value="3631">&nbsp;&nbsp;&nbsp;Latvia&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3632">&nbsp;&nbsp;&nbsp;Riga&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="484">Belarus&nbsp;&nbsp;(98)</option>
	<option class="level-0" value="577">Brazil&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="292">BRICS&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="467">Britain, UK, United Kingdom&nbsp;&nbsp;(131)</option>
	<option class="level-0" value="66">Budget&nbsp;&nbsp;(176)</option>
	<option class="level-0" value="657">Bulgaria&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="2856">Calls for Papers&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2857">Calls for Proposals&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1778">Canada&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="72">Caucasus&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="23">Central Asia&nbsp;&nbsp;(101)</option>
	<option class="level-1" value="2945">&nbsp;&nbsp;&nbsp;Kazakhstan&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="2614">&nbsp;&nbsp;&nbsp;Kyrgyzstan&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="3263">&nbsp;&nbsp;&nbsp;Turkmenistan&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2601">&nbsp;&nbsp;&nbsp;Uzbekistan&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="10">Chechnya, Dagestan, North Caucasus&nbsp;&nbsp;(166)</option>
	<option class="level-0" value="879">Chemical Weapons, Biological Weapons, ChemBio&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="2986">Chess&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="385">Children, Adoptions, Orphans&nbsp;&nbsp;(182)</option>
	<option class="level-0" value="60">China&nbsp;&nbsp;(229)</option>
	<option class="level-0" value="366">CIS, Customs Union, Eurasian Union&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="3801">Coronavirus, Covid-19 Pandemic&nbsp;&nbsp;(263)</option>
	<option class="level-0" value="13">Corruption, Law, Police, Courts, Crime&nbsp;&nbsp;(1,486)</option>
	<option class="level-0" value="165">Cuba&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="2655">Cybersecurity&nbsp;&nbsp;(208)</option>
	<option class="level-0" value="633">Cyprus&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="1819">Denmark&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="345">Disabilities&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="14">Disasters&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="105">Dogs, Cats, Pets, Animals, Strays, Shelters&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="479">Drugs&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="18">Economy, Business, Investment, Trade&nbsp;&nbsp;(3,655)</option>
	<option class="level-0" value="145">Education&nbsp;&nbsp;(229)</option>
	<option class="level-0" value="1069">Elders&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="78">Environment&nbsp;&nbsp;(241)</option>
	<option class="level-0" value="2510">Estonia&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="65">Europe, EU&nbsp;&nbsp;(986)</option>
	<option class="level-0" value="560">Events&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="3501">Families&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="59">Far East, Siberia, APEC&nbsp;&nbsp;(214)</option>
	<option class="level-0" value="3873">Far Eastern Republic&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1689">Finland&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="77">Foreign Policy, Security, Visas&nbsp;&nbsp;(693)</option>
	<option class="level-0" value="319">France&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="3937">Geography&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="30">Georgia&nbsp;&nbsp;(182)</option>
	<option class="level-0" value="284">Germany&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="1859">Greece&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="75">Health, Alcohol, Smoking, AIDS, Epidemics&nbsp;&nbsp;(529)</option>
	<option class="level-0" value="12">History, Soviet Union&nbsp;&nbsp;(648)</option>
	<option class="level-0" value="79">Human Rights&nbsp;&nbsp;(1,015)</option>
	<option class="level-0" value="2670">Hungary&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="718">Iceland&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="746">In Memoriam&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="405">India&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="610">International Law&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="31">Iran&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="157">Iraq&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="2784">Ireland&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="35">Israel&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="2687">Italy&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="523">Japan&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="413">Jobs, Opportunities, Calls for Papers&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="927">JRL NewsBlog&nbsp;&nbsp;(1,383)</option>
	<option class="level-0" value="8">JRL Tables of Contents&nbsp;&nbsp;(1,884)</option>
	<option class="level-0" value="3553">Kosovo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3071">Latin America&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="3072">&nbsp;&nbsp;&nbsp;Venezuela&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="2509">Latvia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="104">Life in Russia, Culture, Arts, Theater, Music&nbsp;&nbsp;(575)</option>
	<option class="level-0" value="2511">Lithuania&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="41">Media, Internet, Social Media, Television&nbsp;&nbsp;(1,124)</option>
	<option class="level-0" value="34">Mideast, North Africa, Syria, Egypt, Libya&nbsp;&nbsp;(439)</option>
	<option class="level-0" value="260">Migrants&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="5">Military&nbsp;&nbsp;(1,325)</option>
	<option class="level-0" value="3564">Minerals&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="615">Moldova&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="2828">Mongolia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2274">Motenegro&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="3954">Nagorno-Karabakh&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="24">NATO&nbsp;&nbsp;(475)</option>
	<option class="level-0" value="2065">Netherlands&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="3523">New Books&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1773">Newslinks&nbsp;&nbsp;(1,760)</option>
	<option class="level-0" value="80">Nonprofits, Activists, NGO&#8217;s&nbsp;&nbsp;(429)</option>
	<option class="level-0" value="396">North Korea&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="637">Norway&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2457">Nuclear Energy&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="32">Nuclear Proliferation&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="107">Nuclear, Missile Defense&nbsp;&nbsp;(346)</option>
	<option class="level-0" value="103">Oil, Gas, Energy&nbsp;&nbsp;(817)</option>
	<option class="level-0" value="412">Opportunities&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="2732">Palestine&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="276">Pensions, Pensioners, Retirees&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="1105">Poland&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="1">Politics, Government, Protests, Elections&nbsp;&nbsp;(5,894)</option>
	<option class="level-0" value="76">Population Disaster, Demographics&nbsp;&nbsp;(263)</option>
	<option class="level-0" value="126">Race, Ethnic, Extremism, Xenophobia&nbsp;&nbsp;(181)</option>
	<option class="level-0" value="38">Regions, Cities, Municipalities&nbsp;&nbsp;(354)</option>
	<option class="level-0" value="16">Religion&nbsp;&nbsp;(289)</option>
	<option class="level-0" value="92">Roads&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="658">Romania&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="47">Russia&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="112">Russia &amp; the West&nbsp;&nbsp;(240)</option>
	<option class="level-0" value="2455">Russian Guard&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="377">Russian Language&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="56">Russian News&nbsp;&nbsp;(1,818)</option>
	<option class="level-0" value="1189">Sanctions&nbsp;&nbsp;(454)</option>
	<option class="level-0" value="3264">Satire&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2161">Saudi Arabia&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="49">Science, Technology, Engineering&nbsp;&nbsp;(168)</option>
	<option class="level-0" value="3554">Serbia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="582">South Africa&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="513">South Korea&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="50">Space&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="465">Sports, Olympics, World Cup&nbsp;&nbsp;(239)</option>
	<option class="level-0" value="95">Spy Allegations, Spies, Security Agencies&nbsp;&nbsp;(651)</option>
	<option class="level-0" value="1633">Sweden&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="1919">Switzerland&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="266">Syria&nbsp;&nbsp;(479)</option>
	<option class="level-0" value="2391">Tajikistan&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="170">Taxes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17">Terrorism&nbsp;&nbsp;(330)</option>
	<option class="level-0" value="659">Transportation&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="318">Turkey&nbsp;&nbsp;(66)</option>
	<option class="level-0" value="197">Ukraine&nbsp;&nbsp;(4,216)</option>
	<option class="level-0" value="609">United Nations&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="46">United States, U.S.-Russian Relations&nbsp;&nbsp;(3,446)</option>
	<option class="level-0" value="1733">Videos&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="1143">Vietnam&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="33">WMD Proliferation&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="3437">Women&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="466">World Cup&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1868">Yemen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="243">YUKOS, Khodorkovsky&nbsp;&nbsp;(66)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="text-16" class="widget widget_text clearfix"><h3 class="widgettitle"><span>JRL facebook feed</span></h3>			<div class="textwidget"><span style="font-family:calibri; font-size:12px; line-height:14px; color:#a1a1af; font-style:italic;">[if cannot see feed, check browser settings]</span>
<div class="fb-page" data-href="https://www.facebook.com/russialist" data-tabs="timeline" data-width="500" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/russialist"><a href="https://www.facebook.com/russialist">Johnson&#039;s Russia List</a></blockquote></div></div></div>
		</aside><aside id="tag_cloud-2" class="widget widget_tag_cloud clearfix"><h3 class="widgettitle"><span>Tags</span></h3><div class="tagcloud"><a href="https://russialist.org/russia/business/" class="tag-cloud-link tag-link-19 tag-link-position-1" style="font-size: 11.152317880795pt;" aria-label="Business (1,062 items)">Business</a>
<a href="https://russialist.org/russia/corruption/" class="tag-cloud-link tag-link-133 tag-link-position-2" style="font-size: 9.5761589403974pt;" aria-label="Corruption (718 items)">Corruption</a>
<a href="https://russialist.org/russia/crisis/" class="tag-cloud-link tag-link-1738 tag-link-position-3" style="font-size: 9.0198675496689pt;" aria-label="Crisis (625 items)">Crisis</a>
<a href="https://russialist.org/russia/donald-trump/" class="tag-cloud-link tag-link-2022 tag-link-position-4" style="font-size: 8.3708609271523pt;" aria-label="Donald Trump (542 items)">Donald Trump</a>
<a href="https://russialist.org/russia/economy/" class="tag-cloud-link tag-link-48 tag-link-position-5" style="font-size: 15.417218543046pt;" aria-label="Economy (3,074 items)">Economy</a>
<a href="https://russialist.org/russia/elections/" class="tag-cloud-link tag-link-87 tag-link-position-6" style="font-size: 8.0927152317881pt;" aria-label="Elections (501 items)">Elections</a>
<a href="https://russialist.org/russia/energy/" class="tag-cloud-link tag-link-86 tag-link-position-7" style="font-size: 9.9470198675497pt;" aria-label="Energy (786 items)">Energy</a>
<a href="https://russialist.org/russia/eu/" class="tag-cloud-link tag-link-175 tag-link-position-8" style="font-size: 11.152317880795pt;" aria-label="EU (1,062 items)">EU</a>
<a href="https://russialist.org/russia/europe/" class="tag-cloud-link tag-link-383 tag-link-position-9" style="font-size: 9.4834437086093pt;" aria-label="Europe (709 items)">Europe</a>
<a href="https://russialist.org/russia/finance/" class="tag-cloud-link tag-link-153 tag-link-position-10" style="font-size: 9.112582781457pt;" aria-label="Finance (651 items)">Finance</a>
<a href="https://russialist.org/russia/foreign-policy/" class="tag-cloud-link tag-link-326 tag-link-position-11" style="font-size: 8.7417218543046pt;" aria-label="Foreign Policy (583 items)">Foreign Policy</a>
<a href="https://russialist.org/russia/government/" class="tag-cloud-link tag-link-82 tag-link-position-12" style="font-size: 16.622516556291pt;" aria-label="Government (4,169 items)">Government</a>
<a href="https://russialist.org/russia/health/" class="tag-cloud-link tag-link-163 tag-link-position-13" style="font-size: 8pt;" aria-label="Health (486 items)">Health</a>
<a href="https://russialist.org/russia/history/" class="tag-cloud-link tag-link-298 tag-link-position-14" style="font-size: 8.0927152317881pt;" aria-label="History (501 items)">History</a>
<a href="https://russialist.org/russia/human-rights/" class="tag-cloud-link tag-link-2100 tag-link-position-15" style="font-size: 11.337748344371pt;" aria-label="Human Rights (1,120 items)">Human Rights</a>
<a href="https://russialist.org/russia/investment/" class="tag-cloud-link tag-link-20 tag-link-position-16" style="font-size: 8.1854304635762pt;" aria-label="Investment (508 items)">Investment</a>
<a href="https://russialist.org/russia/jrl-newsblog/" class="tag-cloud-link tag-link-2151 tag-link-position-17" style="font-size: 12.264900662252pt;" aria-label="JRL NewsBlog (1,398 items)">JRL NewsBlog</a>
<a href="https://russialist.org/russia/jrl-tables-of-contents/" class="tag-cloud-link tag-link-2073 tag-link-position-18" style="font-size: 12.913907284768pt;" aria-label="JRL Tables of Contents (1,672 items)">JRL Tables of Contents</a>
<a href="https://russialist.org/russia/law/" class="tag-cloud-link tag-link-45 tag-link-position-19" style="font-size: 8.3708609271523pt;" aria-label="Law (534 items)">Law</a>
<a href="https://russialist.org/russia/media/" class="tag-cloud-link tag-link-147 tag-link-position-20" style="font-size: 10.781456953642pt;" aria-label="Media (976 items)">Media</a>
<a href="https://russialist.org/russia/military/" class="tag-cloud-link tag-link-2072 tag-link-position-21" style="font-size: 13.470198675497pt;" aria-label="Military (1,907 items)">Military</a>
<a href="https://russialist.org/russia/nato/" class="tag-cloud-link tag-link-2080 tag-link-position-22" style="font-size: 8.7417218543046pt;" aria-label="NATO (583 items)">NATO</a>
<a href="https://russialist.org/russia/newslinks/" class="tag-cloud-link tag-link-1775 tag-link-position-23" style="font-size: 13.192052980132pt;" aria-label="Newslinks (1,790 items)">Newslinks</a>
<a href="https://russialist.org/russia/newswatch/" class="tag-cloud-link tag-link-1719 tag-link-position-24" style="font-size: 12.172185430464pt;" aria-label="Newswatch (1,368 items)">Newswatch</a>
<a href="https://russialist.org/russia/oil/" class="tag-cloud-link tag-link-106 tag-link-position-25" style="font-size: 8.7417218543046pt;" aria-label="Oil (594 items)">Oil</a>
<a href="https://russialist.org/russia/opposition/" class="tag-cloud-link tag-link-69 tag-link-position-26" style="font-size: 8.8344370860927pt;" aria-label="Opposition (596 items)">Opposition</a>
<a href="https://russialist.org/russia/politics/" class="tag-cloud-link tag-link-54 tag-link-position-27" style="font-size: 16.900662251656pt;" aria-label="Politics (4,495 items)">Politics</a>
<a href="https://russialist.org/russia/polls/" class="tag-cloud-link tag-link-194 tag-link-position-28" style="font-size: 9.5761589403974pt;" aria-label="Polls (728 items)">Polls</a>
<a href="https://russialist.org/russia/putin/" class="tag-cloud-link tag-link-85 tag-link-position-29" style="font-size: 15.324503311258pt;" aria-label="Putin (3,042 items)">Putin</a>
<a href="https://russialist.org/russia/recession/" class="tag-cloud-link tag-link-1001 tag-link-position-30" style="font-size: 8.8344370860927pt;" aria-label="Recession (607 items)">Recession</a>
<a href="https://russialist.org/russia/regions/" class="tag-cloud-link tag-link-2088 tag-link-position-31" style="font-size: 8pt;" aria-label="Regions, Cities, Municipalities (494 items)">Regions, Cities, Municipalities</a>
<a href="https://russialist.org/russia/russia/" class="tag-cloud-link tag-link-2090 tag-link-position-32" style="font-size: 22pt;" aria-label="Russia (15,888 items)">Russia</a>
<a href="https://russialist.org/russia/russian-news/" class="tag-cloud-link tag-link-57 tag-link-position-33" style="font-size: 21.721854304636pt;" aria-label="Russian News (14,705 items)">Russian News</a>
<a href="https://russialist.org/russia/news/" class="tag-cloud-link tag-link-2093 tag-link-position-34" style="font-size: 10.039735099338pt;" aria-label="Russian News (814 items)">Russian News</a>
<a href="https://russialist.org/russia/russo-ukrainian-war/" class="tag-cloud-link tag-link-1900 tag-link-position-35" style="font-size: 9.4834437086093pt;" aria-label="Russo-Ukrainian War (700 items)">Russo-Ukrainian War</a>
<a href="https://russialist.org/russia/sanctions/" class="tag-cloud-link tag-link-2156 tag-link-position-36" style="font-size: 9.5761589403974pt;" aria-label="Sanctions (727 items)">Sanctions</a>
<a href="https://russialist.org/russia/slider/" class="tag-cloud-link tag-link-1746 tag-link-position-37" style="font-size: 19.311258278146pt;" aria-label="Slider (8,052 items)">Slider</a>
<a href="https://russialist.org/russia/spies/" class="tag-cloud-link tag-link-215 tag-link-position-38" style="font-size: 9.3907284768212pt;" aria-label="Spies (692 items)">Spies</a>
<a href="https://russialist.org/russia/syria/" class="tag-cloud-link tag-link-2112 tag-link-position-39" style="font-size: 8.6490066225166pt;" aria-label="Syria (571 items)">Syria</a>
<a href="https://russialist.org/russia/trade/" class="tag-cloud-link tag-link-21 tag-link-position-40" style="font-size: 11.523178807947pt;" aria-label="Trade (1,181 items)">Trade</a>
<a href="https://russialist.org/russia/u-s-russian-relations-2/" class="tag-cloud-link tag-link-71 tag-link-position-41" style="font-size: 15.973509933775pt;" aria-label="U.S.-Russian Relations (3,527 items)">U.S.-Russian Relations</a>
<a href="https://russialist.org/russia/ukraine/" class="tag-cloud-link tag-link-2108 tag-link-position-42" style="font-size: 17.456953642384pt;" aria-label="Ukraine (5,137 items)">Ukraine</a>
<a href="https://russialist.org/russia/ukrainian-military/" class="tag-cloud-link tag-link-1718 tag-link-position-43" style="font-size: 8.6490066225166pt;" aria-label="Ukrainian Military (580 items)">Ukrainian Military</a>
<a href="https://russialist.org/russia/ukrainian-news/" class="tag-cloud-link tag-link-1435 tag-link-position-44" style="font-size: 15.973509933775pt;" aria-label="Ukrainian News (3,528 items)">Ukrainian News</a>
<a href="https://russialist.org/russia/ukrainian-separatists/" class="tag-cloud-link tag-link-1631 tag-link-position-45" style="font-size: 8.3708609271523pt;" aria-label="Ukrainian Separatists (531 items)">Ukrainian Separatists</a></div>
</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/JohnsonRussiaLi" data-widget-id="570821239938506752">Tweets by @JohnsonRussiaLi</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</aside><aside id="linkcat-15" class="widget widget_links clearfix"><h3 class="widgettitle"><span>JRL Links</span></h3>
	<ul class='xoxo blogroll'>
<li><a href="http://elliott.gwu.edu" target="_blank">Elliott School of International Affairs &#8211; The George Washington University</a></li>
<li><a href="http://www.ieres.org/">Institute for European, Russian and Eurasian Studies (IERES)</a></li>
<li><a href="http://russialist.org" title="JRL Home" target="_blank">JRL Home</a></li>
<li><a href="http://www.facebook.com/russialist">JRL on Facebook</a></li>
<li><a href="http://www.twitter.com/JohnsonRussiaLi" target="_blank">JRL on Twitter</a></li>
<li><a href="mailto:davidjohnson@starpower.net?Subject=JRL-Subscription-Inquiry">Subscribe to JRL Newsletter</a></li>
<li><a href="http://russialist.org/funding.php" title="Support the JRL">Support the JRL</a></li>

	</ul>
</aside>
<aside id="archives-2" class="widget widget_archive clearfix"><h3 class="widgettitle"><span>Archives</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://russialist.org/2021/03/'> March 2021 </option>
	<option value='https://russialist.org/2021/02/'> February 2021 </option>
	<option value='https://russialist.org/2021/01/'> January 2021 </option>
	<option value='https://russialist.org/2020/12/'> December 2020 </option>
	<option value='https://russialist.org/2020/11/'> November 2020 </option>
	<option value='https://russialist.org/2020/10/'> October 2020 </option>
	<option value='https://russialist.org/2020/09/'> September 2020 </option>
	<option value='https://russialist.org/2020/08/'> August 2020 </option>
	<option value='https://russialist.org/2020/07/'> July 2020 </option>
	<option value='https://russialist.org/2020/06/'> June 2020 </option>
	<option value='https://russialist.org/2020/05/'> May 2020 </option>
	<option value='https://russialist.org/2020/04/'> April 2020 </option>
	<option value='https://russialist.org/2020/03/'> March 2020 </option>
	<option value='https://russialist.org/2020/02/'> February 2020 </option>
	<option value='https://russialist.org/2020/01/'> January 2020 </option>
	<option value='https://russialist.org/2019/12/'> December 2019 </option>
	<option value='https://russialist.org/2019/11/'> November 2019 </option>
	<option value='https://russialist.org/2019/10/'> October 2019 </option>
	<option value='https://russialist.org/2019/09/'> September 2019 </option>
	<option value='https://russialist.org/2019/08/'> August 2019 </option>
	<option value='https://russialist.org/2019/07/'> July 2019 </option>
	<option value='https://russialist.org/2019/06/'> June 2019 </option>
	<option value='https://russialist.org/2019/05/'> May 2019 </option>
	<option value='https://russialist.org/2019/04/'> April 2019 </option>
	<option value='https://russialist.org/2019/03/'> March 2019 </option>
	<option value='https://russialist.org/2019/02/'> February 2019 </option>
	<option value='https://russialist.org/2019/01/'> January 2019 </option>
	<option value='https://russialist.org/2018/12/'> December 2018 </option>
	<option value='https://russialist.org/2018/11/'> November 2018 </option>
	<option value='https://russialist.org/2018/10/'> October 2018 </option>
	<option value='https://russialist.org/2018/09/'> September 2018 </option>
	<option value='https://russialist.org/2018/08/'> August 2018 </option>
	<option value='https://russialist.org/2018/07/'> July 2018 </option>
	<option value='https://russialist.org/2018/06/'> June 2018 </option>
	<option value='https://russialist.org/2018/05/'> May 2018 </option>
	<option value='https://russialist.org/2018/04/'> April 2018 </option>
	<option value='https://russialist.org/2018/03/'> March 2018 </option>
	<option value='https://russialist.org/2018/02/'> February 2018 </option>
	<option value='https://russialist.org/2018/01/'> January 2018 </option>
	<option value='https://russialist.org/2017/12/'> December 2017 </option>
	<option value='https://russialist.org/2017/11/'> November 2017 </option>
	<option value='https://russialist.org/2017/10/'> October 2017 </option>
	<option value='https://russialist.org/2017/09/'> September 2017 </option>
	<option value='https://russialist.org/2017/08/'> August 2017 </option>
	<option value='https://russialist.org/2017/07/'> July 2017 </option>
	<option value='https://russialist.org/2017/06/'> June 2017 </option>
	<option value='https://russialist.org/2017/05/'> May 2017 </option>
	<option value='https://russialist.org/2017/04/'> April 2017 </option>
	<option value='https://russialist.org/2017/03/'> March 2017 </option>
	<option value='https://russialist.org/2017/02/'> February 2017 </option>
	<option value='https://russialist.org/2017/01/'> January 2017 </option>
	<option value='https://russialist.org/2016/12/'> December 2016 </option>
	<option value='https://russialist.org/2016/11/'> November 2016 </option>
	<option value='https://russialist.org/2016/10/'> October 2016 </option>
	<option value='https://russialist.org/2016/09/'> September 2016 </option>
	<option value='https://russialist.org/2016/08/'> August 2016 </option>
	<option value='https://russialist.org/2016/07/'> July 2016 </option>
	<option value='https://russialist.org/2016/06/'> June 2016 </option>
	<option value='https://russialist.org/2016/05/'> May 2016 </option>
	<option value='https://russialist.org/2016/04/'> April 2016 </option>
	<option value='https://russialist.org/2016/03/'> March 2016 </option>
	<option value='https://russialist.org/2016/02/'> February 2016 </option>
	<option value='https://russialist.org/2016/01/'> January 2016 </option>
	<option value='https://russialist.org/2015/12/'> December 2015 </option>
	<option value='https://russialist.org/2015/11/'> November 2015 </option>
	<option value='https://russialist.org/2015/10/'> October 2015 </option>
	<option value='https://russialist.org/2015/09/'> September 2015 </option>
	<option value='https://russialist.org/2015/08/'> August 2015 </option>
	<option value='https://russialist.org/2015/07/'> July 2015 </option>
	<option value='https://russialist.org/2015/06/'> June 2015 </option>
	<option value='https://russialist.org/2015/05/'> May 2015 </option>
	<option value='https://russialist.org/2015/04/'> April 2015 </option>
	<option value='https://russialist.org/2015/03/'> March 2015 </option>
	<option value='https://russialist.org/2015/02/'> February 2015 </option>
	<option value='https://russialist.org/2015/01/'> January 2015 </option>
	<option value='https://russialist.org/2014/12/'> December 2014 </option>
	<option value='https://russialist.org/2014/11/'> November 2014 </option>
	<option value='https://russialist.org/2014/10/'> October 2014 </option>
	<option value='https://russialist.org/2014/09/'> September 2014 </option>
	<option value='https://russialist.org/2014/08/'> August 2014 </option>
	<option value='https://russialist.org/2014/07/'> July 2014 </option>
	<option value='https://russialist.org/2014/06/'> June 2014 </option>
	<option value='https://russialist.org/2014/05/'> May 2014 </option>
	<option value='https://russialist.org/2014/04/'> April 2014 </option>
	<option value='https://russialist.org/2014/03/'> March 2014 </option>
	<option value='https://russialist.org/2014/02/'> February 2014 </option>
	<option value='https://russialist.org/2014/01/'> January 2014 </option>
	<option value='https://russialist.org/2013/12/'> December 2013 </option>
	<option value='https://russialist.org/2013/11/'> November 2013 </option>
	<option value='https://russialist.org/2013/10/'> October 2013 </option>
	<option value='https://russialist.org/2013/09/'> September 2013 </option>
	<option value='https://russialist.org/2013/08/'> August 2013 </option>
	<option value='https://russialist.org/2013/07/'> July 2013 </option>
	<option value='https://russialist.org/2013/06/'> June 2013 </option>
	<option value='https://russialist.org/2013/05/'> May 2013 </option>
	<option value='https://russialist.org/2013/04/'> April 2013 </option>
	<option value='https://russialist.org/2013/03/'> March 2013 </option>
	<option value='https://russialist.org/2013/02/'> February 2013 </option>
	<option value='https://russialist.org/2013/01/'> January 2013 </option>
	<option value='https://russialist.org/2012/12/'> December 2012 </option>
	<option value='https://russialist.org/2012/11/'> November 2012 </option>
	<option value='https://russialist.org/2012/10/'> October 2012 </option>
	<option value='https://russialist.org/2012/09/'> September 2012 </option>
	<option value='https://russialist.org/2012/08/'> August 2012 </option>
	<option value='https://russialist.org/2001/12/'> December 2001 </option>
	<option value='https://russialist.org/1999/10/'> October 1999 </option>
	<option value='https://russialist.org/1996/07/'> July 1996 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="text-11" class="widget widget_text clearfix">			<div class="textwidget">        <a data-pin-do="embedBoard" href="https://www.pinterest.com/johnsonsrussial/russia-politics/"data-pin-scale-width="80" data-pin-scale-height="200" data-pin-board-width="400">        Follow Johnson's Russia List's board Russia Politics on Pinterest.</a><!-- Please call pinit.js only once per page --><script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>    </div>
		</aside><aside id="custom_html-19" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><span style="font-family:calibri;font-size:10pt;color:#a1a1af;line-height:10pt;">[sponsored ads disclosure:] amazon and google ads or links are, indeed, advertisements; amazon purchases sometimes might result in (relatively small) commissions through the "amazon associate" program, in which the web producer is a participant; clicks on google ads might sometimes eventually result in small fee payments</span></div></aside>
	</section>
	</div>
	
	
	<footer id="footer" class="clearfix" role="contentinfo">
<br />
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-540e2afb342865a5"></script> 
		<br />
		
		<div id="footer-text">

			
	<span class="credit-link">
		Powered by <a href="http://wordpress.org" title="WordPress">WordPress</a> and <a href="https://themezee.com/themes/smartline/" title="Smartline WordPress Theme">Smartline</a>.	</span>

<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_j8bt"></div><br />
		</div>

	</footer>

</div><!-- end #wrapper -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/russialist.org\/russialink-russias-mixed-censorship-model-is-a-boon-for-online-activism-new-research-shows-the-growth-of-mobile-internet-leads-to-falling-trust-in-governments-with-navalny-as-the-prime-e\/":62839};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://russialist.org/wordpress/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202110#ver=202110' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202110.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'166640585',post:'62839',tz:'-6',srv:'russialist.org'} ]);
	_stq.push([ 'clickTrackerInit', '166640585', '62839' ]);
</script>
</body>
<script>'undefined'=== typeof _trfq || (window._trfq = []);'undefined'=== typeof _trfd && (window._trfd=[]),_trfd.push({'tccl.baseHost':'secureserver.net'}),_trfd.push({'ap':'cpsh'},{'server':'a2plcpnl0490'}) // Monitoring performance to make your website faster. If you want to opt-out, please contact web hosting support.</script><script src='https://img1.wsimg.com/tcc/tcc_l.combined.1.0.6.min.js'></script></html>
