<!DOCTYPE html><!-- HTML 5 -->
<html lang="en-US">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://russialist.org/wordpress/xmlrpc.php" />

<title>JRL NEWSWATCH: &#8220;In the global meme wars, it’s time to side with the elves against the trolls&#8221; &#8211; Washington Post/ Thomas Kent &#8211; Johnson&#039;s Russia List</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Johnson&#039;s Russia List &raquo; Feed" href="https://russialist.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Johnson&#039;s Russia List &raquo; Comments Feed" href="https://russialist.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Johnson&#039;s Russia List &raquo; JRL NEWSWATCH: &#8220;In the global meme wars, it’s time to side with the elves against the trolls&#8221; &#8211; Washington Post/ Thomas Kent Comments Feed" href="https://russialist.org/jrl-newswatch-in-the-global-meme-wars-its-time-to-side-with-the-elves-against-the-trolls-washington-post-thomas-kent/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/russialist.org\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='smartline-custom-fonts-css' href='https://russialist.org/wordpress/wp-content/themes/smartline-lite/css/custom-fonts.css?ver=20180413' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='smartline-lite-stylesheet-css' href='https://russialist.org/wordpress/wp-content/themes/smartline-lite/style.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='https://c0.wp.com/p/jetpack/11.5.1/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css' href='https://russialist.org/wordpress/wp-content/themes/smartline-lite/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/11.5.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.5.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://russialist.org/wordpress/wp-content/themes/smartline-lite/js/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='smartline-lite-jquery-navigation-js-extra'>
/* <![CDATA[ */
var smartline_menu_title = {"text":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://russialist.org/wordpress/wp-content/themes/smartline-lite/js/navigation.js?ver=20210324' id='smartline-lite-jquery-navigation-js'></script>
<link rel="https://api.w.org/" href="https://russialist.org/wp-json/" /><link rel="alternate" type="application/json" href="https://russialist.org/wp-json/wp/v2/posts/71220" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://russialist.org/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://russialist.org/wordpress/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel="canonical" href="https://russialist.org/jrl-newswatch-in-the-global-meme-wars-its-time-to-side-with-the-elves-against-the-trolls-washington-post-thomas-kent/" />
<link rel='shortlink' href='https://russialist.org/?p=71220' />
<link rel="alternate" type="application/json+oembed" href="https://russialist.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frussialist.org%2Fjrl-newswatch-in-the-global-meme-wars-its-time-to-side-with-the-elves-against-the-trolls-washington-post-thomas-kent%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://russialist.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frussialist.org%2Fjrl-newswatch-in-the-global-meme-wars-its-time-to-side-with-the-elves-against-the-trolls-washington-post-thomas-kent%2F&#038;format=xml" />
	<style>img#wpstats{display:none}</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wordpress/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://russialist.org/wordpress");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://russialist.org/wordpress/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://russialist.org/wordpress/wp-content/themes/smartline-lite/images/background.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="JRL NEWSWATCH: &#8220;In the global meme wars, it’s time to side with the elves against the trolls&#8221; &#8211; Washington Post/ Thomas Kent" />
<meta property="og:url" content="https://russialist.org/jrl-newswatch-in-the-global-meme-wars-its-time-to-side-with-the-elves-against-the-trolls-washington-post-thomas-kent/" />
<meta property="og:description" content="&#8220;The Kremlin’s intensive use of lies and conspiracy theories to defend its invasion of Ukraine has once again dramatized the need for smart policies to counter disinformation. &#8230;Perhaps …" />
<meta property="article:published_time" content="2022-11-17T23:58:05+00:00" />
<meta property="article:modified_time" content="2022-11-17T23:59:12+00:00" />
<meta property="og:site_name" content="Johnson&#039;s Russia List" />
<meta property="og:image" content="https://russialist.org/wordpress/wp-content/uploads/2016/11/computers-energy-gov.jpg" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="515" />
<meta property="og:image:alt" content="File Image of Laptop Computer, Tables and Mobile Device, adapted from image at energy.gov" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@JohnsonRussiaLi" />
<meta name="twitter:site" content="@JohnsonRussiaLi" />
<meta name="twitter:text:title" content="JRL NEWSWATCH: &#8220;In the global meme wars, it’s time to side with the elves against the trolls&#8221; &#8211; Washington Post/ Thomas Kent" />
<meta name="twitter:image" content="https://russialist.org/wordpress/wp-content/uploads/2016/11/computers-energy-gov.jpg?w=640" />
<meta name="twitter:image:alt" content="File Image of Laptop Computer, Tables and Mobile Device, adapted from image at energy.gov" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://russialist.org/wordpress/wp-content/uploads/2015/02/cropped-St-Basils-1000-square-e1433794593315-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://russialist.org/wordpress/wp-content/uploads/2015/02/cropped-St-Basils-1000-square-e1433794593315-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://russialist.org/wordpress/wp-content/uploads/2015/02/cropped-St-Basils-1000-square-e1433794593315-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://russialist.org/wordpress/wp-content/uploads/2015/02/cropped-St-Basils-1000-square-e1433794593315-270x270.jpg" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://russialist.org/?custom-css=30d6b8a131" /></head>

<body class="post-template-default single single-post postid-71220 single-format-standard custom-background">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<div id="wrapper" class="hfeed">

	<div id="header-wrap">

		
		<header id="header" class="clearfix" role="banner">

			<div id="logo" class="clearfix">

								
		<p class="site-title"><a href="https://russialist.org/" rel="home">Johnson&#039;s Russia List</a></p>

					
			</div>

			<div id="header-content" class="clearfix">
				
		<div id="header-social-icons" class="social-icons-wrap clearfix">
			<ul id="social-icons-menu" class="menu"><li id="menu-item-31818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31818"><a href="http://facebook.com/russialist"><span class="screen-reader-text">Menu Item</span></a></li>
<li id="menu-item-31819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31819"><a href="https://twitter.com/JohnsonRussiaLi"><span class="screen-reader-text">Menu Item</span></a></li>
<li id="menu-item-31821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31821"><a href="https://www.linkedin.com/company/johnson&#039;s-russia-list"><span class="screen-reader-text">Menu Item</span></a></li>
</ul>		</div>


		<div id="header-search">
			
	<form role="search" method="get" class="search-form" action="https://russialist.org/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

		</div>

			</div>

		</header>

	</div>

	<div id="navi-wrap">

		<nav id="mainnav" class="clearfix" role="navigation">
			<ul id="mainnav-menu" class="main-navigation-menu menu"><li class="page_item page-item-25910"><a href="https://russialist.org/">Home</a></li>
<li class="page_item page-item-27499 page_item_has_children"><a href="http://russialist.org/russia/russian-news/">Headlines</a>
<ul class='children'>
	<li class="page_item page-item-27501"><a href="http://russialist.org/russia/russian-news/">Russian News &#8211; Generally</a></li>
	<li class="page_item page-item-27503"><a href="http://russialist.org/russia/ukraine/">Ukraine</a></li>
	<li class="page_item page-item-27575"><a href="http://russialist.org/topics/u-s-russian-relations/">U.S.-Russia</a></li>
	<li class="page_item page-item-27577"><a href="http://russialist.org/topics/home-page-for-politics-topic-section/">Politics, Government</a></li>
	<li class="page_item page-item-27579"><a href="http://russialist.org/topics/economy-business-investment-trade/#new_tab">Economy, Trade, Business</a></li>
	<li class="page_item page-item-27586"><a href="http://russialist.org/topics/human-rights/#new_tab">Human Rights</a></li>
	<li class="page_item page-item-27588"><a href="http://russialist.org/topics/jrl-tables-of-contents/#new_tab">JRL Tables of Contents</a></li>
</ul>
</li>
<li class="page_item page-item-25979 page_item_has_children"><a href="https://russialist.org/social-media-live-feeds/">Social Media Feeds</a>
<ul class='children'>
	<li class="page_item page-item-25981"><a href="https://russialist.org/social-media-live-feeds/jrl-facebook-live-feed/">JRL Facebook Live Feed</a></li>
	<li class="page_item page-item-25983"><a href="https://russialist.org/social-media-live-feeds/jrl-twitter-live-feed/">JRL Twitter Live Feed</a></li>
</ul>
</li>
<li class="page_item page-item-27505 page_item_has_children"><a href="https://russialist.org/follow-the-jrl/">Follow the JRL</a>
<ul class='children'>
	<li class="page_item page-item-27509"><a href="mailto:davidjohnson@starpower.net?subject=JRL%20Subscription%20Inquiry">JRL E-Mail Newsletter Inquiry (e-mail David Johnson)</a></li>
	<li class="page_item page-item-27519"><a href="http://facebook.com/russialist#new_tab">JRL Facebook</a></li>
	<li class="page_item page-item-27513"><a href="https://twitter.com/JohnsonRussiaLi#new_tab">JRL Twitter</a></li>
	<li class="page_item page-item-27515"><a href="https://plus.google.com/+RussialistOrg#new_tab">JRL google+</a></li>
	<li class="page_item page-item-27517"><a href="https://www.linkedin.com/company/johnson%27s-russia-list?trk=cws-cpw-coname-0-0#new_tab">JRL LinkedIn page</a></li>
	<li class="page_item page-item-27521"><a href="https://www.linkedin.com/groups/Johnsons-Russia-List-3445975#new_tab">JRL LinkedIn group</a></li>
	<li class="page_item page-item-27530"><a href="https://www.pinterest.com/johnsonsrussial/#new_tab">JRL Pinterest</a></li>
</ul>
</li>
<li class="page_item page-item-25959"><a href="https://russialist.org/links/">Links</a></li>
<li class="page_item page-item-25924"><a href="https://russialist.org/support/">Support</a></li>
<li class="page_item page-item-27523 page_item_has_children"><a href="https://russialist.org/about/">About</a>
<ul class='children'>
	<li class="page_item page-item-25962"><a href="https://russialist.org/about/jrl-e-mail-newsletter/">JRL E-Mail Newsletter</a></li>
	<li class="page_item page-item-27527"><a href="http://russialist.org/support/#new_tab">Support the JRL</a></li>
	<li class="page_item page-item-27525"><a href="http://russialist.org/feedback-requested-thanks-for-following-johnsons-russia-list-we-would-love-to-hear-from-you-2/">Feedback</a></li>
</ul>
</li>
<li class="page_item page-item-37491 page_item_has_children"><a href="https://russialist.org/archives/">Archives</a>
<ul class='children'>
	<li class="page_item page-item-37493"><a href="https://russialist.org/archives/older-archives/">Older Archives</a></li>
	<li class="page_item page-item-37367"><a href="https://www.google.com/search?num=100&#038;newwindow=1&#038;site=&#038;source=hp&#038;q=site%3A.russialist.org&#038;oq=site%3A.russialist.org&#038;gs_l=hp.3...505.6284.0.6404.27.23.3.0.0.0.509.2515.11j8j5-1.20.0....0...1c.1.64.hp..4.3.305.0..0j0i131j0i3j0i155i3.c-WrN3pi0Ic#new_tab">Google Search of RussiaList.org Domain &#8211; Direct Link</a></li>
	<li class="page_item page-item-37518"><a href="https://russialist.org/archives/johnsons-russia-list-topics-2005-2012/">Johnson&#8217;s Russia List topics 2005-2012</a></li>
	<li class="page_item page-item-37516"><a href="http://www.russialist.org/archives/jrl-2004.php#new_tab">Johnson&#8217;s Russia List 2004</a></li>
	<li class="page_item page-item-37514"><a href="http://www.russialist.org/archives/2003.php#new_tab">Johnson&#8217;s Russia List 2003</a></li>
	<li class="page_item page-item-37512"><a href="http://www.russialist.org/archives/2002.php#new_tab">Johnson&#8217;s Russia List 2002</a></li>
	<li class="page_item page-item-37510"><a href="http://www.russialist.org/archives/2001.php#new_tab">Johnson&#8217;s Russia List 2001</a></li>
	<li class="page_item page-item-37508"><a href="http://www.russialist.org/archives/2000.php#new_tab">Johnson&#8217;s Russia List 2000</a></li>
	<li class="page_item page-item-37506"><a href="http://www.russialist.org/archives/1999.php#new_tab">Johnson&#8217;s Russia List 1999</a></li>
	<li class="page_item page-item-37504"><a href="http://www.russialist.org/archives/1998.php#new_tab">Johnson&#8217;s Russia List 1998</a></li>
	<li class="page_item page-item-37502"><a href="http://www.russialist.org/archives/1997.php#new_tab">Johnson&#8217;s Russia List 1997</a></li>
</ul>
</li>
<li class="page_item page-item-37539"><a href="http://russialist.org/feed/">RSS</a></li>
</ul>		</nav>

	</div>

	
			<div id="custom-header">

				
					<img src="https://russialist.org/wordpress/wp-content/uploads/2015/02/montage-2015-jrl.jpg" srcset="https://russialist.org/wordpress/wp-content/uploads/2015/02/montage-2015-jrl.jpg 1340w, https://russialist.org/wordpress/wp-content/uploads/2015/02/montage-2015-jrl-300x56.jpg 300w, https://russialist.org/wordpress/wp-content/uploads/2015/02/montage-2015-jrl-1024x191.jpg 1024w" width="1340" height="250" alt="Johnson&#039;s Russia List">

				
			</div>

		
	<div id="wrap" class="clearfix">
		
		<section id="content" class="primary" role="main">
		
					
		
	<article id="post-71220" class="post-71220 post type-post status-publish format-standard has-post-thumbnail hentry category-europe-eu-european-union category-headlines category-jrl-newsblog category-russia-media-internet-social-media-television category-nonprofit-activists-ngo tag-activists tag-elves tag-information-war tag-internet tag-media tag-nonprofits tag-propaganda tag-russia tag-russian-news tag-slider tag-social-media tag-trolls tag-ukraine">
	
		<h1 class="entry-title post-title">JRL NEWSWATCH: &#8220;In the global meme wars, it’s time to side with the elves against the trolls&#8221; &#8211; Washington Post/ Thomas Kent</h1>		
		<div class="entry-meta postmeta"><span class="meta-date"><a href="https://russialist.org/jrl-newswatch-in-the-global-meme-wars-its-time-to-side-with-the-elves-against-the-trolls-washington-post-thomas-kent/" title="5:58 pm" rel="bookmark"><time class="entry-date published updated" datetime="2022-11-17T17:58:05-06:00">November 17, 2022</time></a></span><span class="meta-author author vcard"> <a class="url fn n" href="https://russialist.org/author/russ3978/" title="View all posts by JRL Russia List" rel="author">JRL Russia List</a></span>
	<span class="meta-category">
		<a href="https://russialist.org/topics/europe-eu-european-union/" rel="category tag">Europe, EU</a>, <a href="https://russialist.org/topics/headlines/" rel="category tag">Headlines</a>, <a href="https://russialist.org/topics/jrl-newsblog/" rel="category tag">JRL NewsBlog</a>, <a href="https://russialist.org/topics/russia-media-internet-social-media-television/" rel="category tag">Media, Internet, Social Media, Television</a>, <a href="https://russialist.org/topics/nonprofit-activists-ngo/" rel="category tag">Nonprofits, Activists, NGO's</a>	</span>

</div>

		<div class="entry clearfix">
			<img width="300" height="200" src="https://russialist.org/wordpress/wp-content/uploads/2016/11/computers-energy-gov-300x200.jpg" class="alignleft wp-post-image" alt="File Image of Laptop Computer, Tables and Mobile Device, adapted from image at energy.gov" decoding="async" />			<blockquote><p>&#8220;The Kremlin’s intensive use of lies and conspiracy theories to defend its invasion of Ukraine has once again dramatized the need for smart policies to counter disinformation. &#8230;Perhaps it’s time we learned something from Eastern Europe’s online armies of nongovernment activists — many of them volunteers. They possess authenticity and expertise that outside governments cannot match. &#8230; Volunteer activists fight it out with trolls online, penetrate and disrupt conspiracy chatrooms, campaign for companies to stop advertising on disinformation sites, and post memes ridiculing Russian propaganda &#8230;.&#8221;</p></blockquote>
<h2><em><a href="https://www.washingtonpost.com/opinions/2022/11/16/support-elves-trolls-disinformation-wars/" target="_blank" rel="noopener">Click here for: &#8220;In the global meme wars, it’s time to side with the elves against the trolls&#8221; &#8211; Washington Post/ Thomas Kent</a></em></h2>
<div style="padding:5px;"><script type="text/javascript">
amzn_assoc_placement = "adunit0";
amzn_assoc_search_bar = "true";
amzn_assoc_tracking_id = "faitcent-20";
amzn_assoc_ad_mode = "manual";
amzn_assoc_ad_type = "smart";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "US";
amzn_assoc_title = " ";
amzn_assoc_linkid = "eee681653b415d51fba3a3f86b1315ea";
amzn_assoc_asins = "B000HC48T0,B00FE3GXUY,B00LI6CXZA,B01N2IDHFF";
</script>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script>
</div>
<div style="padding:5px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- jrl-new -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3210937145558786"
     data-ad-slot="4375123813"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-71220" class="share-twitter sd-button share-icon" href="https://russialist.org/jrl-newswatch-in-the-global-meme-wars-its-time-to-side-with-the-elves-against-the-trolls-washington-post-thomas-kent/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-71220" class="share-facebook sd-button share-icon" href="https://russialist.org/jrl-newswatch-in-the-global-meme-wars-its-time-to-side-with-the-elves-against-the-trolls-washington-post-thomas-kent/?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-166640585-71220-6376d2bb70c4a' data-src='https://widgets.wp.com/likes/#blog_id=166640585&amp;post_id=71220&amp;origin=russialist.org&amp;obj_id=166640585-71220-6376d2bb70c4a' data-name='like-post-frame-166640585-71220-6376d2bb70c4a' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://russialist.org/jrl-newswatch-in-the-global-meme-wars-its-time-to-side-with-the-elves-against-the-trolls-washington-post-thomas-kent/"
    dc:identifier="https://russialist.org/jrl-newswatch-in-the-global-meme-wars-its-time-to-side-with-the-elves-against-the-trolls-washington-post-thomas-kent/"
    dc:title="JRL NEWSWATCH: &#8220;In the global meme wars, it’s time to side with the elves against the trolls&#8221; &#8211; Washington Post/ Thomas Kent"
    trackback:ping="https://russialist.org/jrl-newswatch-in-the-global-meme-wars-its-time-to-side-with-the-elves-against-the-trolls-washington-post-thomas-kent/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>			
		</div>
		
		<div class="postinfo clearfix">			<span class="meta-comments">
				<a href="https://russialist.org/jrl-newswatch-in-the-global-meme-wars-its-time-to-side-with-the-elves-against-the-trolls-washington-post-thomas-kent/#respond">Leave a comment</a>			</span>

				<span class="meta-tags">
					<a href="https://russialist.org/russia/activists/" rel="tag">Activists</a>, <a href="https://russialist.org/russia/elves/" rel="tag">Elves</a>, <a href="https://russialist.org/russia/information-war/" rel="tag">Information War</a>, <a href="https://russialist.org/russia/internet/" rel="tag">Internet</a>, <a href="https://russialist.org/russia/media/" rel="tag">Media</a>, <a href="https://russialist.org/russia/nonprofits/" rel="tag">Nonprofits</a>, <a href="https://russialist.org/russia/propaganda/" rel="tag">Propaganda</a>, <a href="https://russialist.org/russia/russia/" rel="tag">Russia</a>, <a href="https://russialist.org/russia/russian-news/" rel="tag">Russian News</a>, <a href="https://russialist.org/russia/slider/" rel="tag">Slider</a>, <a href="https://russialist.org/russia/social-media/" rel="tag">Social Media</a>, <a href="https://russialist.org/russia/trolls/" rel="tag">Trolls</a>, <a href="https://russialist.org/russia/ukraine/" rel="tag">Ukraine</a>				</span>

			</div>

	</article>			
					
				
		


	<div id="comments">
	
		
					<p class="must-log-in">You must <a href="https://russialist.org/wordpress/wp-login.php?redirect_to=https%3A%2F%2Frussialist.org%2Fjrl-newswatch-in-the-global-meme-wars-its-time-to-side-with-the-elves-against-the-trolls-washington-post-thomas-kent%2F%23respond">log in</a> to post a comment.</p>		
	</div>

		
		</section>
		
		
	<section id="sidebar" class="secondary clearfix" role="complementary">

		<aside id="block-4" class="widget widget_block clearfix"><p><!-- Go to www.addthis.com/dashboard to customize your tools --> </p>
<div class="addthis_inline_share_toolbox_j8bt"></div>
<p>&nbsp;</p>
<div class="block-clocks" style="padding-bottom:0px"><iframe loading="lazy" src="https://free.timeanddate.com/clock/i3t56hty/n263/szw60/szh60/hocc1c1cf/hbw2/cf100/hncf1fae6/fas34/mqc212121/mhc414141/mmv0/hhs3/hms3" width="62" height="62" frameborder="0"></iframe>Washington</div>
<div class="block-clocks"><iframe loading="lazy" src="https://free.timeanddate.com/clock/i3t56hty/n136/szw60/szh60/hocc1c1cf/hbw2/cf100/hncf1fae6/fas34/mqc212121/mhc414141/mmv0/hhs3/hms3" width="62" height="62" frameborder="0"></iframe>London</div>
<div class="block-clocks">
<iframe loading="lazy" src="https://free.timeanddate.com/clock/i3t56hty/n367/szw60/szh60/hocc1c1cf/hbw2/cf100/hncf1fae6/fas34/mqc212121/mhc414141/mmv0/hhs3/hms3" frameborder="0" width="60" height="60"></iframe>&nbsp;<br />Kyiv</div>
<div class="block-clocks">
<iframe loading="lazy" src="https://free.timeanddate.com/clock/i3t56hty/n166/szw60/szh60/hocc1c1cf/hbw2/cf100/hncf1fae6/fas34/mqc212121/mhc414141/mmv0/hhs3/hms3" width="62" height="62" frameborder="0"></iframe>Moscow</div>
<div class="block-clocks">
<iframe loading="lazy" src="https://free.timeanddate.com/clock/i3t56hty/n375/szw60/szh60/hocc1c1cf/hbw2/cf100/hncf1fae6/fas34/mqc212121/mhc414141/mmv0/hhs3/hms3" width="62" height="62" frameborder="0"></iframe>Novosibirsk</div>
<div class="block-clocks">
<iframe loading="lazy" src="https://free.timeanddate.com/clock/i3t56hty/n261/szw60/szh60/hocc1c1cf/hbw2/cf100/hncf1fae6/fas34/mqc212121/mhc414141/mmv0/hhs3/hms3" width="62" height="62" frameborder="0"></iframe>Vladivostok</div></aside><aside id="block-22" class="widget widget_block clearfix"><h2><em>To inquire about a subscription to the full Johnson's Russia List e-mail newsletter, e-mail David Johnson via davidjohnson[at]starpower.net re: "JRL Subscription Inquiry"</em></h3></aside><aside id="block-16" class="widget widget_block clearfix"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3210937145558786"
     crossorigin="anonymous"></script>
<!-- jrl-2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3210937145558786"
     data-ad-slot="3399539675"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script type="text/javascript">
amzn_assoc_tracking_id = "faitcent-20";
amzn_assoc_ad_mode = "manual";
amzn_assoc_ad_type = "smart";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "US";
amzn_assoc_design = "enhanced_links";
amzn_assoc_asins = "B000FDJ0FS";
amzn_assoc_placement = "adunit";
amzn_assoc_linkid = "c98314e9239d3a15d42c416740c10a13";
</script>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script>
<script type="text/javascript">
amzn_assoc_tracking_id = "faitcent-20";
amzn_assoc_ad_mode = "manual";
amzn_assoc_ad_type = "smart";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "US";
amzn_assoc_design = "enhanced_links";
amzn_assoc_asins = "B00BWYO53G";
amzn_assoc_placement = "adunit";
amzn_assoc_linkid = "b86e9ae7086d6f145333208fc1a5edfb";
</script>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script>
<script type="text/javascript">
amzn_assoc_tracking_id = "faitcent-20";
amzn_assoc_ad_mode = "manual";
amzn_assoc_ad_type = "smart";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "US";
amzn_assoc_design = "enhanced_links";
amzn_assoc_asins = "B01AKS14AQ";
amzn_assoc_placement = "adunit";
amzn_assoc_linkid = "49eb2aee7aa82e4fa20fde4d0555b9c0";
</script>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script></aside><aside id="custom_html-25" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="https://www.amazon.com/AOKDEER-Ukraine-Outdoor-Inspirational-Seasonal/dp/B09THBCVSY?crid=2824USPBMLL94&keywords=ukraine%2Bflag%2Bdove&qid=1650320108&sprefix=ukraine%2Bflag%2Bdove%2B%2Caps%2C466&sr=8-49&th=1&linkCode=li3&tag=faitcent-20&linkId=98ace648bb17bc737abda7672fd856d6&language=en_US&ref_=as_li_ss_il" target="_blank" rel="noopener"><img alt="-" border="0" src="//ws-na.amazon-adsystem.com/widgets/q?_encoding=UTF8&ASIN=B09THBCVSY&Format=_SL250_&ID=AsinImage&MarketPlace=US&ServiceVersion=20070822&WS=1&tag=faitcent-20&language=en_US" ></a><img src="https://ir-na.amazon-adsystem.com/e/ir?t=faitcent-20&language=en_US&l=li3&o=1&a=B09THBCVSY" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<script type="text/javascript">
amzn_assoc_tracking_id = "faitcent-20";
amzn_assoc_ad_mode = "manual";
amzn_assoc_ad_type = "smart";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "US";
amzn_assoc_design = "enhanced_links";
amzn_assoc_asins = "B07WSCQ6CZ";
amzn_assoc_placement = "adunit";
amzn_assoc_linkid = "786192e48303e88a372d07accbceba1b";
</script>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script>
<script type="text/javascript">
amzn_assoc_tracking_id = "faitcent-20";
amzn_assoc_ad_mode = "manual";
amzn_assoc_ad_type = "smart";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "US";
amzn_assoc_design = "enhanced_links";
amzn_assoc_asins = "B09L6MLZH8";
amzn_assoc_placement = "adunit";
amzn_assoc_linkid = "57daa59b4cb6b244ded492f013c65ceb";
</script>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script>
<a style="font-size:12px; color:#aaaacf; font-style:italic;line-height:14px;" href="https://amzn.to/380F48E" target="_" rel="noopener">[sponsored - purchases might result in small commision]</a></div></aside><aside id="block-20" class="widget widget_block clearfix"><p><a href="https://www.tkqlhce.com/click-9093309-12633829" target="blank"><br>
<img decoding="async" loading="lazy" src="https://www.lduhtrp.net/image-9093309-12633829" alt="" width="300" height="250" border="0"></a></p>
<p><iframe src="//rcm-na.amazon-adsystem.com/e/cm?o=1&p=12&l=ur1&category=primemain&banner=028WNSXDMC6H5YDNCB82&f=ifr&linkID=46c2e2b9a87c16973cb66ecc34d6d010&t=faitcent-20&tracking_id=faitcent-20" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></p></aside><aside id="text-7" class="widget widget_text clearfix"><h3 class="widgettitle"><span>google JRL search</span></h3>			<div class="textwidget"><script>
  (function() {
    var cx = '000731648829798536864:3otqq2l684c';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
		</aside><aside id="block-17" class="widget widget_block clearfix"><p><script type="text/javascript">
amzn_assoc_tracking_id = "faitcent-20";
amzn_assoc_ad_mode = "manual";
amzn_assoc_ad_type = "smart";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "US";
amzn_assoc_design = "enhanced_links";
amzn_assoc_asins = "B0027VSU9S";
amzn_assoc_placement = "adunit";
amzn_assoc_linkid = "4cc0ae32db1562b2a1444b41f23baa59";
</script>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script></p></aside>
		<aside id="recent-posts-5" class="widget widget_recent_entries clearfix">
		<h3 class="widgettitle"><span>Recent Posts</span></h3>
		<ul>
											<li>
					<a href="https://russialist.org/jrl-newswatch-russias-economy-enters-recession-with-4-contraction-financial-times/">JRL NEWSWATCH: &#8220;Russia’s economy enters recession with 4% contraction&#8221; &#8211; Financial Times</a>
									</li>
											<li>
					<a href="https://russialist.org/jrl-newswatch-in-the-global-meme-wars-its-time-to-side-with-the-elves-against-the-trolls-washington-post-thomas-kent/" aria-current="page">JRL NEWSWATCH: &#8220;In the global meme wars, it’s time to side with the elves against the trolls&#8221; &#8211; Washington Post/ Thomas Kent</a>
									</li>
											<li>
					<a href="https://russialist.org/jrl-newswatch-accounts-of-torture-emerge-from-kherson-ukraines-city-of-fear-new-york-times/">JRL NEWSWATCH: &#8220;Accounts of Torture Emerge From Kherson, Ukraine’s ‘City of Fear’&#8221; &#8211; New York Times</a>
									</li>
											<li>
					<a href="https://russialist.org/jrl-newswatch-russia-and-ukraine-close-in-on-grain-deal-extension-financial-times/">JRL NEWSWATCH: &#8220;Russia and Ukraine close in on grain deal extension&#8221; &#8211; Financial Times</a>
									</li>
											<li>
					<a href="https://russialist.org/audio-jrl-newswatch-this-ukrainian-hotline-helps-russian-soldiers-surrender-npr/">AUDIO: JRL NEWSWATCH: &#8220;This Ukrainian hotline helps Russian soldiers surrender&#8221; &#8211; NPR</a>
									</li>
											<li>
					<a href="https://russialist.org/to-avoid-answering-hard-questions-at-home-putin-will-keep-fighting-in-ukraine/">To Avoid Answering Hard Questions at Home, Putin Will Keep Fighting in Ukraine</a>
									</li>
											<li>
					<a href="https://russialist.org/jrl-newswatch-well-over100000-russian-troops-killed-or-wounded-in-ukraine-u-s-says-washington-post/">JRL NEWSWATCH: &#8220;&#8216;Well over’&#8217;100,000 Russian troops killed or wounded in Ukraine, U.S. says&#8221; &#8211; Washington Post</a>
									</li>
					</ul>

		</aside><aside id="block-19" class="widget widget_block clearfix"><p><script type="text/javascript">
amzn_assoc_tracking_id = "faitcent-20";
amzn_assoc_ad_mode = "manual";
amzn_assoc_ad_type = "smart";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "US";
amzn_assoc_design = "enhanced_links";
amzn_assoc_asins = "B01LF8C2GU";
amzn_assoc_placement = "adunit";
amzn_assoc_linkid = "6cd9c560b8dc0cd2d8e9d7fb13a4c82f";
</script>
<script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script></p></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3210937145558786"
     crossorigin="anonymous"></script>
<!-- jrl-2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3210937145558786"
     data-ad-slot="3399539675"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="block-12" class="widget widget_block clearfix"><p><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3210937145558786" crossorigin="anonymous"></script><br>
<!-- jrl-2021 --><br>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3210937145558786" data-ad-slot="3399539675" data-ad-format="auto" data-full-width-responsive="true"></ins><br>
<script><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br />
</script></p></aside><aside id="block-9" class="widget widget_block clearfix"><div style="padding:5px">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br>
<!-- jrl-new --><br>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3210937145558786" data-ad-slot="4375123813" data-ad-format="auto" data-full-width-responsive="true"></ins><br>
<script><br />
(adsbygoogle = window.adsbygoogle || []).push({});<br />
</script>
</div></aside><aside id="categories-2" class="widget widget_categories clearfix"><h3 class="widgettitle"><span>Categories</span></h3><form action="https://russialist.org" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform'>
	<option value='-1'>Select Category</option>
	<option class="level-0" value="652">Abortion&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="22">Afghanistan&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="387">Africa&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="295">Agriculture&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="576">Americas&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="2639">Antarctica&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4">Arctic&nbsp;&nbsp;(198)</option>
	<option class="level-0" value="574">Armenia&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="156">Arms Trade&nbsp;&nbsp;(99)</option>
	<option class="level-0" value="142">Assassinations, Beatings, Threats&nbsp;&nbsp;(417)</option>
	<option class="level-0" value="1864">Audio&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="25">Aviation&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="981">Azerbaijan, South Caucasus&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="3552">Balkans&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="417">Baltics&nbsp;&nbsp;(70)</option>
	<option class="level-1" value="3631">&nbsp;&nbsp;&nbsp;Latvia&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="4007">&nbsp;&nbsp;&nbsp;Lithuania&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="3632">&nbsp;&nbsp;&nbsp;Riga&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="484">Belarus&nbsp;&nbsp;(122)</option>
	<option class="level-0" value="577">Brazil&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="292">BRICS&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="467">Britain, UK, United Kingdom&nbsp;&nbsp;(142)</option>
	<option class="level-0" value="66">Budget&nbsp;&nbsp;(178)</option>
	<option class="level-0" value="657">Bulgaria&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="2856">Calls for Papers&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2857">Calls for Proposals&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1778">Canada&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="72">Caucasus&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="23">Central Asia&nbsp;&nbsp;(129)</option>
	<option class="level-1" value="2945">&nbsp;&nbsp;&nbsp;Kazakhstan&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="2614">&nbsp;&nbsp;&nbsp;Kyrgyzstan&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="3263">&nbsp;&nbsp;&nbsp;Turkmenistan&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2601">&nbsp;&nbsp;&nbsp;Uzbekistan&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="10">Chechnya, Dagestan, North Caucasus&nbsp;&nbsp;(168)</option>
	<option class="level-0" value="879">Chemical Weapons, Biological Weapons, ChemBio&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="2986">Chess&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="385">Children, Adoptions, Orphans&nbsp;&nbsp;(185)</option>
	<option class="level-0" value="60">China&nbsp;&nbsp;(271)</option>
	<option class="level-0" value="366">CIS, Customs Union, Eurasian Union&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="3801">Coronavirus, Covid-19 Pandemic&nbsp;&nbsp;(329)</option>
	<option class="level-0" value="13">Corruption, Law, Police, Courts, Crime&nbsp;&nbsp;(1,548)</option>
	<option class="level-0" value="165">Cuba&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="2655">Cybersecurity&nbsp;&nbsp;(224)</option>
	<option class="level-0" value="633">Cyprus&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="1819">Denmark&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="345">Disabilities&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="14">Disasters&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="105">Dogs, Cats, Pets, Animals, Strays, Shelters&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="479">Drugs&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="18">Economy, Business, Investment, Trade&nbsp;&nbsp;(3,847)</option>
	<option class="level-0" value="145">Education&nbsp;&nbsp;(242)</option>
	<option class="level-0" value="1069">Elders&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="78">Environment&nbsp;&nbsp;(295)</option>
	<option class="level-0" value="2510">Estonia&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="65">Europe, EU&nbsp;&nbsp;(1,147)</option>
	<option class="level-0" value="560">Events&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="3501">Families&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="59">Far East, Siberia, APEC&nbsp;&nbsp;(223)</option>
	<option class="level-0" value="3873">Far Eastern Republic&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1689">Finland&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="77">Foreign Policy, Security, Visas&nbsp;&nbsp;(711)</option>
	<option class="level-0" value="319">France&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="3937">Geography&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="30">Georgia&nbsp;&nbsp;(183)</option>
	<option class="level-0" value="284">Germany&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="1859">Greece&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="4092">Headlines&nbsp;&nbsp;(517)</option>
	<option class="level-0" value="75">Health, Epidemics, Substance Abuse&nbsp;&nbsp;(588)</option>
	<option class="level-0" value="12">History, Soviet Union&nbsp;&nbsp;(695)</option>
	<option class="level-0" value="79">Human Rights&nbsp;&nbsp;(1,080)</option>
	<option class="level-0" value="2670">Hungary&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="718">Iceland&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="746">In Memoriam&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="405">India&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="610">International Law&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="31">Iran&nbsp;&nbsp;(82)</option>
	<option class="level-0" value="157">Iraq&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="2784">Ireland&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="35">Israel&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="2687">Italy&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="523">Japan&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="413">Jobs, Opportunities, Calls for Papers&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="927">JRL NewsBlog&nbsp;&nbsp;(1,876)</option>
	<option class="level-0" value="8">JRL Tables of Contents&nbsp;&nbsp;(2,146)</option>
	<option class="level-0" value="3553">Kosovo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3071">Latin America&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="3072">&nbsp;&nbsp;&nbsp;Venezuela&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="2509">Latvia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="104">Life in Russia, Culture, Arts&nbsp;&nbsp;(603)</option>
	<option class="level-0" value="2511">Lithuania&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="41">Media, Internet, Social Media, Television&nbsp;&nbsp;(1,188)</option>
	<option class="level-0" value="34">Mideast, North Africa, Syria, Egypt, Libya&nbsp;&nbsp;(455)</option>
	<option class="level-0" value="260">Migrants&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="5">Military&nbsp;&nbsp;(1,716)</option>
	<option class="level-0" value="3564">Minerals&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="615">Moldova&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="2828">Mongolia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2274">Motenegro&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="3954">Nagorno-Karabakh&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="24">NATO&nbsp;&nbsp;(543)</option>
	<option class="level-0" value="2065">Netherlands&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="3523">New Books&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="1773">Newslinks&nbsp;&nbsp;(1,763)</option>
	<option class="level-0" value="80">Nonprofits, Activists, NGO&#8217;s&nbsp;&nbsp;(457)</option>
	<option class="level-0" value="396">North Korea&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="637">Norway&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2457">Nuclear Energy&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="32">Nuclear Proliferation&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="107">Nuclear, Missile Defense&nbsp;&nbsp;(381)</option>
	<option class="level-0" value="103">Oil, Gas, Energy&nbsp;&nbsp;(910)</option>
	<option class="level-0" value="412">Opportunities&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="2732">Palestine&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="276">Pensions, Pensioners, Retirees&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="1105">Poland&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="1">Politics, Government, Protests, Elections&nbsp;&nbsp;(6,206)</option>
	<option class="level-0" value="76">Population Disaster, Demographics&nbsp;&nbsp;(274)</option>
	<option class="level-0" value="126">Race, Ethnic, Extremism, Xenophobia&nbsp;&nbsp;(181)</option>
	<option class="level-0" value="38">Regions, Cities, Municipalities&nbsp;&nbsp;(385)</option>
	<option class="level-0" value="16">Religion&nbsp;&nbsp;(298)</option>
	<option class="level-0" value="92">Roads&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="658">Romania&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="47">Russia&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="112">Russia &amp; the West&nbsp;&nbsp;(249)</option>
	<option class="level-0" value="2455">Russian Guard&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="377">Russian Language&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="56">Russian News&nbsp;&nbsp;(2,080)</option>
	<option class="level-0" value="1189">Sanctions&nbsp;&nbsp;(528)</option>
	<option class="level-0" value="3264">Satire&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2161">Saudi Arabia&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="49">Science, Technology, Engineering&nbsp;&nbsp;(179)</option>
	<option class="level-0" value="3554">Serbia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="582">South Africa&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="513">South Korea&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="50">Space&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="95">Spies, Spy Allegations&nbsp;&nbsp;(682)</option>
	<option class="level-0" value="465">Sports, Olympics, World Cup&nbsp;&nbsp;(245)</option>
	<option class="level-0" value="1633">Sweden&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="1919">Switzerland&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="266">Syria&nbsp;&nbsp;(481)</option>
	<option class="level-0" value="2391">Tajikistan&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="170">Taxes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17">Terrorism&nbsp;&nbsp;(339)</option>
	<option class="level-0" value="659">Transportation&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="318">Turkey&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="197">Ukraine&nbsp;&nbsp;(4,748)</option>
	<option class="level-0" value="609">United Nations&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="46">United States, U.S.-Russian Relations&nbsp;&nbsp;(3,810)</option>
	<option class="level-0" value="1733">Videos&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="1143">Vietnam&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="33">WMD Proliferation&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="3437">Women&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="466">World Cup&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1868">Yemen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="243">YUKOS, Khodorkovsky&nbsp;&nbsp;(66)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="custom_html-23" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script type="text/javascript" language="javascript" src="https://www.jdoqocy.com/placeholder-47646523?target=_top&mouseover=N"></script></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div id="ieres"><strong><em>[fully republished features reused with permission; all substantive texts and headlines personally hand-selected, and sometimes annotated or excerpted, by David Johnson ... organized on web and social media (and sometimes annotated or excerpted) by <a href="http://stevencwelsh.info/stevewire/news/">Steven C. Welsh</a>]</em></strong>
<br />&nbsp;<br />
Founded by Editor-in-Chief David Johnson in 1997 at the World Security Institute's Center for Defense Information, the JRL is a project of the <a title="Institute for European, Russian and Eurasian Studies (IERES)" href="https://ieres.elliott.gwu.edu/" target="_blank" rel="noopener">Institute for European, Russian and Eurasian Studies (IERES)</a> at <a title="http://www.gwu.edu/" href="//www.gwu.edu/" target="_blank" rel="noopener">The George Washington University</a>’s <a title="http://elliott.gwu.edu/" href="//elliott.gwu.edu/" target="_blank" rel="noopener">Elliott School of International Affairs</a>. Publication or sharing by the JRL does not mean endorsement, and JRL contents do not necessarily represent the views of IERES or The George Washington University.
</div>	</div></aside>
		<aside id="recent-posts-4" class="widget widget_recent_entries clearfix">
		<h3 class="widgettitle"><span>Additional Recent Posts</span></h3>
		<ul>
											<li>
					<a href="https://russialist.org/jrl-newswatch-russias-economy-enters-recession-with-4-contraction-financial-times/">JRL NEWSWATCH: &#8220;Russia’s economy enters recession with 4% contraction&#8221; &#8211; Financial Times</a>
									</li>
											<li>
					<a href="https://russialist.org/jrl-newswatch-in-the-global-meme-wars-its-time-to-side-with-the-elves-against-the-trolls-washington-post-thomas-kent/" aria-current="page">JRL NEWSWATCH: &#8220;In the global meme wars, it’s time to side with the elves against the trolls&#8221; &#8211; Washington Post/ Thomas Kent</a>
									</li>
											<li>
					<a href="https://russialist.org/jrl-newswatch-accounts-of-torture-emerge-from-kherson-ukraines-city-of-fear-new-york-times/">JRL NEWSWATCH: &#8220;Accounts of Torture Emerge From Kherson, Ukraine’s ‘City of Fear’&#8221; &#8211; New York Times</a>
									</li>
											<li>
					<a href="https://russialist.org/jrl-newswatch-russia-and-ukraine-close-in-on-grain-deal-extension-financial-times/">JRL NEWSWATCH: &#8220;Russia and Ukraine close in on grain deal extension&#8221; &#8211; Financial Times</a>
									</li>
											<li>
					<a href="https://russialist.org/audio-jrl-newswatch-this-ukrainian-hotline-helps-russian-soldiers-surrender-npr/">AUDIO: JRL NEWSWATCH: &#8220;This Ukrainian hotline helps Russian soldiers surrender&#8221; &#8211; NPR</a>
									</li>
											<li>
					<a href="https://russialist.org/to-avoid-answering-hard-questions-at-home-putin-will-keep-fighting-in-ukraine/">To Avoid Answering Hard Questions at Home, Putin Will Keep Fighting in Ukraine</a>
									</li>
											<li>
					<a href="https://russialist.org/jrl-newswatch-well-over100000-russian-troops-killed-or-wounded-in-ukraine-u-s-says-washington-post/">JRL NEWSWATCH: &#8220;&#8216;Well over’&#8217;100,000 Russian troops killed or wounded in Ukraine, U.S. says&#8221; &#8211; Washington Post</a>
									</li>
											<li>
					<a href="https://russialist.org/jrl-newswatch-the-russian-empire-must-die-a-better-future-requires-putins-defeat-and-the-end-to-imperial-aspirations-the-atlantic/">JRL NEWSWATCH: &#8220;The Russian Empire Must Die: A better future requires Putin’s defeat — and the end to imperial aspirations&#8221; &#8211; The Atlantic</a>
									</li>
											<li>
					<a href="https://russialist.org/jrl-newswatch-ukrainian-security-officers-hunt-the-enemy-within-agents-for-russia-washington-post/">JRL NEWSWATCH: &#8220;Ukrainian security officers hunt the enemy within: ‘agents’ for Russia&#8221; &#8211; Washington Post</a>
									</li>
											<li>
					<a href="https://russialist.org/jrl-newswatch-russia-maintains-grip-on-global-nuclear-energy-landscape-financial-times-shotaro-tani/">JRL NEWSWATCH: &#8220;Russia maintains grip on global nuclear energy landscape&#8221; &#8211; Financial Times</a>
									</li>
											<li>
					<a href="https://russialist.org/press-gaggle-by-press-secretary-karine-jean-pierre-and-national-security-advisor-jake-sullivan-en-route-phnom-penh-cambodia-excerpt-re-ukraine/">Press Gaggle by Press Secretary Karine Jean-Pierre and National Security Advisor Jake Sullivan En Route Phnom Penh, Cambodia [Excerpt Re: Ukraine]</a>
									</li>
											<li>
					<a href="https://russialist.org/jrl-newswatch-russias-election-interference-went-as-well-as-their-war-in-ukraine-newsweek-brendan-cole/">JRL NEWSWATCH: &#8220;Russia&#8217;s Election Interference Went as Well as Their War in Ukraine&#8221; &#8211; Newsweek</a>
									</li>
											<li>
					<a href="https://russialist.org/jrl-newswatch-russias-shrinking-budget-surplus-limits-putins-war-options-as-its-budget-surplus-melts-away-so-does-the-kremlins-ability-to-support-the-embattled-economy/">JRL NEWSWATCH: &#8220;Russia’s Shrinking Budget Surplus Limits Putin’s War Options&#8221; &#8211; WSJ</a>
									</li>
											<li>
					<a href="https://russialist.org/russia-suffers-catastrophic-strategic-disaster-in-ukraine/">Russia Suffers &#8216;Catastrophic Strategic Disaster&#8217; in Ukraine</a>
									</li>
											<li>
					<a href="https://russialist.org/u-s-midterms-spell-little-change-for-policy-toward-russia-ukraine/">U.S. Midterms Spell Little Change for Policy Toward Russia, Ukraine</a>
									</li>
											<li>
					<a href="https://russialist.org/jrl-newswatch-heres-the-sad-truth-about-election-related-disinformation-washington-post/">JRL NEWSWATCH: &#8220;Here’s the sad truth about election-related disinformation&#8221; &#8211; Washington Post</a>
									</li>
											<li>
					<a href="https://russialist.org/russias-party-of-war-calls-kherson-retreat-black-page-concerned-peace-may-be-next/">Russia’s Party of War Calls Kherson Retreat &#8216;Black Page,&#8217; Concerned Peace May Be Next</a>
									</li>
											<li>
					<a href="https://russialist.org/video-jrl-newswatch-you-can-come-home-now-ukraines-recovery-teams-work-to-ensure-no-fallen-soldiers-are-left-behind-cnn-nic-robertson/">VIDEO: JRL NEWSWATCH: &#8220;&#8216;You can come home now:&#8217; Ukraine’s recovery teams work to ensure no fallen soldiers are left behind&#8221; &#8211; CNN</a>
									</li>
											<li>
					<a href="https://russialist.org/jrl-newswatch-can-ukraine-survive-the-winter-what-the-country-needs-to-hold-out-foreign-affairs-melinda-haring-jacob-heilbrunn/">JRL NEWSWATCH: &#8220;Can Ukraine Survive the Winter? What the Country Needs to Hold Out&#8221; &#8211; Foreign Affairs</a>
									</li>
											<li>
					<a href="https://russialist.org/jrl-newswatch-in-one-ukrainian-village-occupation-ended-and-the-feud-began-washington-post-michael-e-miller-anastacia-galouchka-heidi-levine-kamila-hrabchuk-contributed-to-this/">JRL NEWSWATCH: &#8220;In one Ukrainian village, occupation ended — and the feud began&#8221; &#8211; Washington Post</a>
									</li>
					</ul>

		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/JohnsonRussiaLi" data-widget-id="570821239938506752">Tweets by @JohnsonRussiaLi</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside><aside id="tag_cloud-2" class="widget widget_tag_cloud clearfix"><h3 class="widgettitle"><span>Tags</span></h3><div class="tagcloud"><a href="https://russialist.org/russia/business/" class="tag-cloud-link tag-link-19 tag-link-position-1" style="font-size: 10.966887417219pt;" aria-label="Business (1,074 items)">Business</a>
<a href="https://russialist.org/russia/corruption/" class="tag-cloud-link tag-link-133 tag-link-position-2" style="font-size: 9.4834437086093pt;" aria-label="Corruption (735 items)">Corruption</a>
<a href="https://russialist.org/russia/crisis/" class="tag-cloud-link tag-link-1738 tag-link-position-3" style="font-size: 8.9271523178808pt;" aria-label="Crisis (646 items)">Crisis</a>
<a href="https://russialist.org/russia/donald-trump/" class="tag-cloud-link tag-link-2022 tag-link-position-4" style="font-size: 8.2781456953642pt;" aria-label="Donald Trump (546 items)">Donald Trump</a>
<a href="https://russialist.org/russia/economy/" class="tag-cloud-link tag-link-48 tag-link-position-5" style="font-size: 15.324503311258pt;" aria-label="Economy (3,130 items)">Economy</a>
<a href="https://russialist.org/russia/elections/" class="tag-cloud-link tag-link-87 tag-link-position-6" style="font-size: 8.1854304635762pt;" aria-label="Elections (542 items)">Elections</a>
<a href="https://russialist.org/russia/energy/" class="tag-cloud-link tag-link-86 tag-link-position-7" style="font-size: 10.039735099338pt;" aria-label="Energy (841 items)">Energy</a>
<a href="https://russialist.org/russia/eu/" class="tag-cloud-link tag-link-175 tag-link-position-8" style="font-size: 11.245033112583pt;" aria-label="EU (1,140 items)">EU</a>
<a href="https://russialist.org/russia/europe/" class="tag-cloud-link tag-link-383 tag-link-position-9" style="font-size: 9.6688741721854pt;" aria-label="Europe (778 items)">Europe</a>
<a href="https://russialist.org/russia/finance/" class="tag-cloud-link tag-link-153 tag-link-position-10" style="font-size: 9.0198675496689pt;" aria-label="Finance (658 items)">Finance</a>
<a href="https://russialist.org/russia/foreign-policy/" class="tag-cloud-link tag-link-326 tag-link-position-11" style="font-size: 8.6490066225166pt;" aria-label="Foreign Policy (595 items)">Foreign Policy</a>
<a href="https://russialist.org/russia/government/" class="tag-cloud-link tag-link-82 tag-link-position-12" style="font-size: 16.529801324503pt;" aria-label="Government (4,291 items)">Government</a>
<a href="https://russialist.org/russia/health/" class="tag-cloud-link tag-link-163 tag-link-position-13" style="font-size: 8.1854304635762pt;" aria-label="Health (537 items)">Health</a>
<a href="https://russialist.org/russia/history/" class="tag-cloud-link tag-link-298 tag-link-position-14" style="font-size: 8.0927152317881pt;" aria-label="History (529 items)">History</a>
<a href="https://russialist.org/russia/human-rights/" class="tag-cloud-link tag-link-2100 tag-link-position-15" style="font-size: 11.337748344371pt;" aria-label="Human Rights (1,177 items)">Human Rights</a>
<a href="https://russialist.org/russia/investment/" class="tag-cloud-link tag-link-20 tag-link-position-16" style="font-size: 8pt;" aria-label="Investment (513 items)">Investment</a>
<a href="https://russialist.org/russia/jrl-newsblog/" class="tag-cloud-link tag-link-2151 tag-link-position-17" style="font-size: 12.450331125828pt;" aria-label="JRL NewsBlog (1,533 items)">JRL NewsBlog</a>
<a href="https://russialist.org/russia/jrl-tables-of-contents/" class="tag-cloud-link tag-link-2073 tag-link-position-18" style="font-size: 13.099337748344pt;" aria-label="JRL Tables of Contents (1,831 items)">JRL Tables of Contents</a>
<a href="https://russialist.org/russia/law/" class="tag-cloud-link tag-link-45 tag-link-position-19" style="font-size: 8.1854304635762pt;" aria-label="Law (536 items)">Law</a>
<a href="https://russialist.org/russia/media/" class="tag-cloud-link tag-link-147 tag-link-position-20" style="font-size: 10.688741721854pt;" aria-label="Media (1,007 items)">Media</a>
<a href="https://russialist.org/russia/military/" class="tag-cloud-link tag-link-2072 tag-link-position-21" style="font-size: 13.562913907285pt;" aria-label="Military (2,042 items)">Military</a>
<a href="https://russialist.org/russia/nato/" class="tag-cloud-link tag-link-2080 tag-link-position-22" style="font-size: 8.8344370860927pt;" aria-label="NATO (628 items)">NATO</a>
<a href="https://russialist.org/russia/newslinks/" class="tag-cloud-link tag-link-1775 tag-link-position-23" style="font-size: 13.006622516556pt;" aria-label="Newslinks (1,790 items)">Newslinks</a>
<a href="https://russialist.org/russia/newswatch/" class="tag-cloud-link tag-link-1719 tag-link-position-24" style="font-size: 12.264900662252pt;" aria-label="Newswatch (1,491 items)">Newswatch</a>
<a href="https://russialist.org/russia/oil/" class="tag-cloud-link tag-link-106 tag-link-position-25" style="font-size: 8.7417218543046pt;" aria-label="Oil (616 items)">Oil</a>
<a href="https://russialist.org/russia/opposition/" class="tag-cloud-link tag-link-69 tag-link-position-26" style="font-size: 8.8344370860927pt;" aria-label="Opposition (629 items)">Opposition</a>
<a href="https://russialist.org/russia/politics/" class="tag-cloud-link tag-link-54 tag-link-position-27" style="font-size: 16.807947019868pt;" aria-label="Politics (4,608 items)">Politics</a>
<a href="https://russialist.org/russia/polls/" class="tag-cloud-link tag-link-194 tag-link-position-28" style="font-size: 9.4834437086093pt;" aria-label="Polls (744 items)">Polls</a>
<a href="https://russialist.org/russia/putin/" class="tag-cloud-link tag-link-85 tag-link-position-29" style="font-size: 15.23178807947pt;" aria-label="Putin (3,122 items)">Putin</a>
<a href="https://russialist.org/russia/recession/" class="tag-cloud-link tag-link-1001 tag-link-position-30" style="font-size: 8.8344370860927pt;" aria-label="Recession (627 items)">Recession</a>
<a href="https://russialist.org/russia/regions/" class="tag-cloud-link tag-link-2088 tag-link-position-31" style="font-size: 8.0927152317881pt;" aria-label="Regions, Cities, Municipalities (519 items)">Regions, Cities, Municipalities</a>
<a href="https://russialist.org/russia/russia/" class="tag-cloud-link tag-link-2090 tag-link-position-32" style="font-size: 22pt;" aria-label="Russia (16,612 items)">Russia</a>
<a href="https://russialist.org/russia/russian-news/" class="tag-cloud-link tag-link-57 tag-link-position-33" style="font-size: 21.721854304636pt;" aria-label="Russian News (15,425 items)">Russian News</a>
<a href="https://russialist.org/russia/news/" class="tag-cloud-link tag-link-2093 tag-link-position-34" style="font-size: 9.8543046357616pt;" aria-label="Russian News (814 items)">Russian News</a>
<a href="https://russialist.org/russia/russo-ukrainian-war/" class="tag-cloud-link tag-link-1900 tag-link-position-35" style="font-size: 9.6688741721854pt;" aria-label="Russo-Ukrainian War (775 items)">Russo-Ukrainian War</a>
<a href="https://russialist.org/russia/sanctions/" class="tag-cloud-link tag-link-2156 tag-link-position-36" style="font-size: 9.5761589403974pt;" aria-label="Sanctions (749 items)">Sanctions</a>
<a href="https://russialist.org/russia/slider/" class="tag-cloud-link tag-link-1746 tag-link-position-37" style="font-size: 19.311258278146pt;" aria-label="Slider (8,490 items)">Slider</a>
<a href="https://russialist.org/russia/spies/" class="tag-cloud-link tag-link-215 tag-link-position-38" style="font-size: 9.2980132450331pt;" aria-label="Spies (711 items)">Spies</a>
<a href="https://russialist.org/russia/syria/" class="tag-cloud-link tag-link-2112 tag-link-position-39" style="font-size: 8.4635761589404pt;" aria-label="Syria (575 items)">Syria</a>
<a href="https://russialist.org/russia/trade/" class="tag-cloud-link tag-link-21 tag-link-position-40" style="font-size: 11.523178807947pt;" aria-label="Trade (1,217 items)">Trade</a>
<a href="https://russialist.org/russia/u-s-russian-relations-2/" class="tag-cloud-link tag-link-71 tag-link-position-41" style="font-size: 15.973509933775pt;" aria-label="U.S.-Russian Relations (3,689 items)">U.S.-Russian Relations</a>
<a href="https://russialist.org/russia/ukraine/" class="tag-cloud-link tag-link-2108 tag-link-position-42" style="font-size: 17.549668874172pt;" aria-label="Ukraine (5,433 items)">Ukraine</a>
<a href="https://russialist.org/russia/ukrainian-military/" class="tag-cloud-link tag-link-1718 tag-link-position-43" style="font-size: 8.7417218543046pt;" aria-label="Ukrainian Military (612 items)">Ukrainian Military</a>
<a href="https://russialist.org/russia/ukrainian-news/" class="tag-cloud-link tag-link-1435 tag-link-position-44" style="font-size: 15.973509933775pt;" aria-label="Ukrainian News (3,750 items)">Ukrainian News</a>
<a href="https://russialist.org/russia/ukrainian-separatists/" class="tag-cloud-link tag-link-1631 tag-link-position-45" style="font-size: 8.1854304635762pt;" aria-label="Ukrainian Separatists (531 items)">Ukrainian Separatists</a></div>
</aside><aside id="text-16" class="widget widget_text clearfix"><h3 class="widgettitle"><span>JRL facebook feed</span></h3>			<div class="textwidget"><span style="font-family:calibri; font-size:12px; line-height:14px; color:#a1a1af; font-style:italic;">[if cannot see feed, check browser settings]</span>
<div class="fb-page" data-href="https://www.facebook.com/russialist" data-tabs="timeline" data-width="500" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/russialist"><a href="https://www.facebook.com/russialist">Johnson&#039;s Russia List</a></blockquote></div></div></div>
		</aside><aside id="linkcat-15" class="widget widget_links clearfix"><h3 class="widgettitle"><span>JRL Links</span></h3>
	<ul class='xoxo blogroll'>
<li><a href="http://elliott.gwu.edu" rel="noopener" target="_blank">Elliott School of International Affairs &#8211; The George Washington University</a></li>
<li><a href="http://www.ieres.org/">Institute for European, Russian and Eurasian Studies (IERES)</a></li>
<li><a href="http://russialist.org" rel="noopener" title="JRL Home" target="_blank">JRL Home</a></li>
<li><a href="http://www.facebook.com/russialist">JRL on Facebook</a></li>
<li><a href="http://www.twitter.com/JohnsonRussiaLi" rel="noopener" target="_blank">JRL on Twitter</a></li>
<li><a href="mailto:davidjohnson@starpower.net?Subject=JRL-Subscription-Inquiry">Subscribe to JRL Newsletter</a></li>
<li><a href="http://russialist.org/funding.php" title="Support the JRL">Support the JRL</a></li>

	</ul>
</aside>
<aside id="archives-2" class="widget widget_archive clearfix"><h3 class="widgettitle"><span>Archives</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://russialist.org/2022/11/'> November 2022 </option>
	<option value='https://russialist.org/2022/10/'> October 2022 </option>
	<option value='https://russialist.org/2022/09/'> September 2022 </option>
	<option value='https://russialist.org/2022/08/'> August 2022 </option>
	<option value='https://russialist.org/2022/07/'> July 2022 </option>
	<option value='https://russialist.org/2022/06/'> June 2022 </option>
	<option value='https://russialist.org/2022/05/'> May 2022 </option>
	<option value='https://russialist.org/2022/04/'> April 2022 </option>
	<option value='https://russialist.org/2022/03/'> March 2022 </option>
	<option value='https://russialist.org/2022/02/'> February 2022 </option>
	<option value='https://russialist.org/2022/01/'> January 2022 </option>
	<option value='https://russialist.org/2021/12/'> December 2021 </option>
	<option value='https://russialist.org/2021/11/'> November 2021 </option>
	<option value='https://russialist.org/2021/10/'> October 2021 </option>
	<option value='https://russialist.org/2021/09/'> September 2021 </option>
	<option value='https://russialist.org/2021/08/'> August 2021 </option>
	<option value='https://russialist.org/2021/07/'> July 2021 </option>
	<option value='https://russialist.org/2021/06/'> June 2021 </option>
	<option value='https://russialist.org/2021/05/'> May 2021 </option>
	<option value='https://russialist.org/2021/04/'> April 2021 </option>
	<option value='https://russialist.org/2021/03/'> March 2021 </option>
	<option value='https://russialist.org/2021/02/'> February 2021 </option>
	<option value='https://russialist.org/2021/01/'> January 2021 </option>
	<option value='https://russialist.org/2020/12/'> December 2020 </option>
	<option value='https://russialist.org/2020/11/'> November 2020 </option>
	<option value='https://russialist.org/2020/10/'> October 2020 </option>
	<option value='https://russialist.org/2020/09/'> September 2020 </option>
	<option value='https://russialist.org/2020/08/'> August 2020 </option>
	<option value='https://russialist.org/2020/07/'> July 2020 </option>
	<option value='https://russialist.org/2020/06/'> June 2020 </option>
	<option value='https://russialist.org/2020/05/'> May 2020 </option>
	<option value='https://russialist.org/2020/04/'> April 2020 </option>
	<option value='https://russialist.org/2020/03/'> March 2020 </option>
	<option value='https://russialist.org/2020/02/'> February 2020 </option>
	<option value='https://russialist.org/2020/01/'> January 2020 </option>
	<option value='https://russialist.org/2019/12/'> December 2019 </option>
	<option value='https://russialist.org/2019/11/'> November 2019 </option>
	<option value='https://russialist.org/2019/10/'> October 2019 </option>
	<option value='https://russialist.org/2019/09/'> September 2019 </option>
	<option value='https://russialist.org/2019/08/'> August 2019 </option>
	<option value='https://russialist.org/2019/07/'> July 2019 </option>
	<option value='https://russialist.org/2019/06/'> June 2019 </option>
	<option value='https://russialist.org/2019/05/'> May 2019 </option>
	<option value='https://russialist.org/2019/04/'> April 2019 </option>
	<option value='https://russialist.org/2019/03/'> March 2019 </option>
	<option value='https://russialist.org/2019/02/'> February 2019 </option>
	<option value='https://russialist.org/2019/01/'> January 2019 </option>
	<option value='https://russialist.org/2018/12/'> December 2018 </option>
	<option value='https://russialist.org/2018/11/'> November 2018 </option>
	<option value='https://russialist.org/2018/10/'> October 2018 </option>
	<option value='https://russialist.org/2018/09/'> September 2018 </option>
	<option value='https://russialist.org/2018/08/'> August 2018 </option>
	<option value='https://russialist.org/2018/07/'> July 2018 </option>
	<option value='https://russialist.org/2018/06/'> June 2018 </option>
	<option value='https://russialist.org/2018/05/'> May 2018 </option>
	<option value='https://russialist.org/2018/04/'> April 2018 </option>
	<option value='https://russialist.org/2018/03/'> March 2018 </option>
	<option value='https://russialist.org/2018/02/'> February 2018 </option>
	<option value='https://russialist.org/2018/01/'> January 2018 </option>
	<option value='https://russialist.org/2017/12/'> December 2017 </option>
	<option value='https://russialist.org/2017/11/'> November 2017 </option>
	<option value='https://russialist.org/2017/10/'> October 2017 </option>
	<option value='https://russialist.org/2017/09/'> September 2017 </option>
	<option value='https://russialist.org/2017/08/'> August 2017 </option>
	<option value='https://russialist.org/2017/07/'> July 2017 </option>
	<option value='https://russialist.org/2017/06/'> June 2017 </option>
	<option value='https://russialist.org/2017/05/'> May 2017 </option>
	<option value='https://russialist.org/2017/04/'> April 2017 </option>
	<option value='https://russialist.org/2017/03/'> March 2017 </option>
	<option value='https://russialist.org/2017/02/'> February 2017 </option>
	<option value='https://russialist.org/2017/01/'> January 2017 </option>
	<option value='https://russialist.org/2016/12/'> December 2016 </option>
	<option value='https://russialist.org/2016/11/'> November 2016 </option>
	<option value='https://russialist.org/2016/10/'> October 2016 </option>
	<option value='https://russialist.org/2016/09/'> September 2016 </option>
	<option value='https://russialist.org/2016/08/'> August 2016 </option>
	<option value='https://russialist.org/2016/07/'> July 2016 </option>
	<option value='https://russialist.org/2016/06/'> June 2016 </option>
	<option value='https://russialist.org/2016/05/'> May 2016 </option>
	<option value='https://russialist.org/2016/04/'> April 2016 </option>
	<option value='https://russialist.org/2016/03/'> March 2016 </option>
	<option value='https://russialist.org/2016/02/'> February 2016 </option>
	<option value='https://russialist.org/2016/01/'> January 2016 </option>
	<option value='https://russialist.org/2015/12/'> December 2015 </option>
	<option value='https://russialist.org/2015/11/'> November 2015 </option>
	<option value='https://russialist.org/2015/10/'> October 2015 </option>
	<option value='https://russialist.org/2015/09/'> September 2015 </option>
	<option value='https://russialist.org/2015/08/'> August 2015 </option>
	<option value='https://russialist.org/2015/07/'> July 2015 </option>
	<option value='https://russialist.org/2015/06/'> June 2015 </option>
	<option value='https://russialist.org/2015/05/'> May 2015 </option>
	<option value='https://russialist.org/2015/04/'> April 2015 </option>
	<option value='https://russialist.org/2015/03/'> March 2015 </option>
	<option value='https://russialist.org/2015/02/'> February 2015 </option>
	<option value='https://russialist.org/2015/01/'> January 2015 </option>
	<option value='https://russialist.org/2014/12/'> December 2014 </option>
	<option value='https://russialist.org/2014/11/'> November 2014 </option>
	<option value='https://russialist.org/2014/10/'> October 2014 </option>
	<option value='https://russialist.org/2014/09/'> September 2014 </option>
	<option value='https://russialist.org/2014/08/'> August 2014 </option>
	<option value='https://russialist.org/2014/07/'> July 2014 </option>
	<option value='https://russialist.org/2014/06/'> June 2014 </option>
	<option value='https://russialist.org/2014/05/'> May 2014 </option>
	<option value='https://russialist.org/2014/04/'> April 2014 </option>
	<option value='https://russialist.org/2014/03/'> March 2014 </option>
	<option value='https://russialist.org/2014/02/'> February 2014 </option>
	<option value='https://russialist.org/2014/01/'> January 2014 </option>
	<option value='https://russialist.org/2013/12/'> December 2013 </option>
	<option value='https://russialist.org/2013/11/'> November 2013 </option>
	<option value='https://russialist.org/2013/10/'> October 2013 </option>
	<option value='https://russialist.org/2013/09/'> September 2013 </option>
	<option value='https://russialist.org/2013/08/'> August 2013 </option>
	<option value='https://russialist.org/2013/07/'> July 2013 </option>
	<option value='https://russialist.org/2013/06/'> June 2013 </option>
	<option value='https://russialist.org/2013/05/'> May 2013 </option>
	<option value='https://russialist.org/2013/04/'> April 2013 </option>
	<option value='https://russialist.org/2013/03/'> March 2013 </option>
	<option value='https://russialist.org/2013/02/'> February 2013 </option>
	<option value='https://russialist.org/2013/01/'> January 2013 </option>
	<option value='https://russialist.org/2012/12/'> December 2012 </option>
	<option value='https://russialist.org/2012/11/'> November 2012 </option>
	<option value='https://russialist.org/2012/10/'> October 2012 </option>
	<option value='https://russialist.org/2012/09/'> September 2012 </option>
	<option value='https://russialist.org/2012/08/'> August 2012 </option>
	<option value='https://russialist.org/2001/12/'> December 2001 </option>
	<option value='https://russialist.org/1999/10/'> October 1999 </option>
	<option value='https://russialist.org/1996/07/'> July 1996 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="text-11" class="widget widget_text clearfix">			<div class="textwidget">        <a data-pin-do="embedBoard" href="https://www.pinterest.com/johnsonsrussial/russia-politics/"data-pin-scale-width="80" data-pin-scale-height="200" data-pin-board-width="400">        Follow Johnson's Russia List's board Russia Politics on Pinterest.</a><!-- Please call pinit.js only once per page --><script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>    </div>
		</aside><aside id="custom_html-19" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><span style="font-family:calibri;font-size:10pt;color:#a1a1af;line-height:10pt;">[sponsored ads disclosure:] amazon and google ads or links are, indeed, advertisements; amazon purchases sometimes might result in (relatively small) commissions through the "amazon associate" program, in which the web producer is a participant; clicks on google ads might sometimes eventually result in small fee payments</span>
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-540e2afb342865a5"></script> </div></aside><aside id="custom_html-24" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><span style="font-family:calibri;font-size:10pt;color:#a1a1af;line-height:10pt;">Privacy Notification: Third party vendors, including Google, Amazon and CJ, use cookies to serve ads based on a user's prior visits to this site or other websites. Their use of advertising cookies enables them and their partners to serve ads to users based on their visit to this site and/or other sites on the Internet. For Google Ads, users may opt out of personalized advertising by visiting Ads Settings</span></div></aside><aside id="block-5" class="widget widget_block widget_text clearfix">
<p></p>
</aside>
	</section>
	</div>
	

	
	<footer id="footer" class="clearfix" role="contentinfo">

		
		<div id="footer-text">

			
	<span class="credit-link">
		WordPress Theme: Smartline by ThemeZee.	</span>


		</div>

	</footer>

</div><!-- end #wrapper -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/russialist.org\/jrl-newswatch-in-the-global-meme-wars-its-time-to-side-with-the-elves-against-the-trolls-washington-post-thomas-kent\/":71220};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://russialist.org/wordpress/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.1.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202246#ver=202246' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

			<script src='https://stats.wp.com/e-202246.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'166640585',post:'71220',tz:'-6',srv:'russialist.org',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '166640585', '71220' ]);
	</script></body>
<script>'undefined'=== typeof _trfq || (window._trfq = []);'undefined'=== typeof _trfd && (window._trfd=[]),_trfd.push({'tccl.baseHost':'secureserver.net'},{'ap':'cpsh'},{'server':'a2plcpnl0490'},{'dcenter':'a2'},{'id':'5485791'}) // Monitoring performance to make your website faster. If you want to opt-out, please contact web hosting support.</script><script src='https://img1.wsimg.com/traffic-assets/js/tccl.min.js'></script><script src='https://img1.wsimg.com/traffic-assets/js/tccl-tti.min.js' onload='window.tti.calculateTTI()'></script></html>
